Bonjour,

Nous avons depuis quelque temps un problème non résolu qui provoque des doublons en messages ou sujets créés. Pour éviter ce problème lors de l’envoi du message ou sujet, ne cliquez pas sur envoi plusieurs fois de suite mais allez plutôt en haut ou bas de page sur " index du forum " en cliquant dessus, vous évitez ainsi d’envoyer des doublons .
Une fois revenu sur " index du forum ", cliquez sur accès rapide et ensuite sur sujet actifs en haut à gauche pour voir si le message ou sujet apparaît .
Merci de votre compréhension... L’équipe LMDQ.

[ CF 500 ] Capteur de vitesse ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Ninok
les trucs à 4 roues, c'est bien là ?
les trucs à 4 roues, c'est bien là ?
Messages : 8
Enregistré le : mar. juil. 07, 2020 12:37 pm
Quad : Hytrack

[ CF 500 ] Capteur de vitesse ?

Message par Ninok » dim. mai 30, 2021 8:26 am

Bonjour à tous j'ai un petit souci sur mon cf 500 le compteur fonctionne par intermittence qui peut me dire ou se trouve le capteur de vitesse svp?

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 24009
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : ...
Localisation : Jamaïque !
Contact :

Re: [ CF 500 ] Capteur de vitesse ?

Message par -Manu18- » dim. mai 30, 2021 12:42 pm

Titre rectifié...
Dieu a crée les gens en technicolor. Dieu n’a jamais fait de différence entre un noir, un blanc, un vert ou un rose... Bob Marley...

Avatar du membre
piratas34
les trucs à 4 roues, c'est bien là ?
les trucs à 4 roues, c'est bien là ?
Messages : 5
Enregistré le : sam. mai 22, 2021 10:24 am
Quad : 520 max
Localisation : Beziers

Re: [ CF 500 ] Capteur de vitesse ?

Message par piratas34 » dim. mai 30, 2021 9:00 pm

Salut tu trouveras ton capteur côté gauche derrière le cache du lanceur en bas à droite du carter visible dans image sur Google cf500 vue éclaté demi carter droit

Pierre642
les trucs à 4 roues, c'est bien là ?
les trucs à 4 roues, c'est bien là ?
Messages : 28
Enregistré le : ven. avr. 16, 2021 9:26 am
Quad : HY510S

Re: [ CF 500 ] Capteur de vitesse ?

Message par Pierre642 » dim. juin 06, 2021 7:37 pm

c'est la pièce 11:
capteur de vitesse.JPG
j'ai le même pb; je l'ai déposé et trouvé de la limaille collé à l'aimant dessus (c'est un capteur magnétique qui "compte" les dents d'une pignon de sortie de boite ). après nettoyage, toujours pas résolu ( mais il faut que je vérifie qu'il n'en a pas encore ramassé un peu; j'ai eu une casse dans le coin et je fais une vidange rapide de nettoyage). Nb il faut vidanger pour le sortir car il baigne dans l'huile. le pb vient peut-être aussi d'ailleurs mais pas eu le temps de regarder.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Pierre642
les trucs à 4 roues, c'est bien là ?
les trucs à 4 roues, c'est bien là ?
Messages : 28
Enregistré le : ven. avr. 16, 2021 9:26 am
Quad : HY510S

Re: [ CF 500 ] Capteur de vitesse ?

Message par Pierre642 » lun. juil. 05, 2021 8:01 pm

bon finalement après la vidange rapide, pas de limaille mais ça marche toujours pas !

faut que je regarde un peu plus mais j'ai des doutes sur mon afficheur: des fois quand j'enclenche une vitesse le compte tours n'affiche plus les tours mais un code type LH5 ou un truc comme ça; ça disparait en accélérant mais idem quand je coupe les gaz et que le moteur retombe dans les tours.

d’ailleurs ça c'est le coté un peu chiant de ces moteurs à embrayage centrifuge: comme j'habite sur des coteaux un peu raide, quand je coupe les gaz, le quad ralenti puis repart en roue libre! je suis toujours sur les freins en descente dans les chemins et les champs et ça bouffent les plaquettes! :evil:
je comprends pourquoi certaines marques ont un système pour garder du frein moteur un peu plus longtemps...

Pierre642
les trucs à 4 roues, c'est bien là ?
les trucs à 4 roues, c'est bien là ?
Messages : 28
Enregistré le : ven. avr. 16, 2021 9:26 am
Quad : HY510S

Re: [ CF 500 ] Capteur de vitesse ?

Message par Pierre642 » mar. juil. 20, 2021 5:15 pm

ninok,
as tu résolu ton pb de capteur de vitesse?

pour moi toujours en rade et je cherche avant de changer le compteur ou le capteur:

quand j’enclenche n'importe quelle vitesse au ralenti (of course), moteur tournant, le compte tour se met à afficher 1H à la place du 1 des milliers de tours ( normalement il affiche 15 x 100 par ex pour 1500. puis lorsque j'accélère (et donc roule) il affiche à nouveau la bonne valeur à partir de 2000 tours environ.cela ne se produit pas moteur arreté (00 x100) et bien sur dans tous les cas mon compteur de vitesse reste à 00. c'est pareil capteur débranché donc je penche pour un pb capteur.
votre avis ?
merci d'avance

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 79 invités