[Sportsman 800] Démarrage compliqué, puis cale

Votre machine sous [] ; moteur, pot, carbu, boîte, vario, pignon, bougie, huile, filtre :
Répondre
Whitouxx
les trucs à 4 roues, c'est bien là ?
les trucs à 4 roues, c'est bien là ?
Messages : 2
Enregistré le : lun. août 01, 2022 1:33 pm
Quad : Polaris 800 EFI

[Sportsman 800] Démarrage compliqué, puis cale

Message par Whitouxx » lun. août 01, 2022 1:49 pm

Salut tout le monde, depuis quelques temps j'ai un soucis d'allumage sur mon popo.

Il broutait au ralenti mais restait allumé, et depuis quelques temps il calait au démarrage après avoir tourné 2 ou 3 secondes.
Je pensais à un problème de bougie encrassée, je l'ai donc changée mais évidemment, le problème persistait.
Je pensais donc à un problème de carbu, que j'ai démonté ce matin.

Suite à ce démontage, deux choses sont apparues :
1) la durite allant de la boite à air au moteur (à coté de la bougie) est fendue (à quoi sert-elle ?)
2) Il n'y a pas de flotteur au niveau du papillon, et la je me sens très con car je pensais à un flotteur coincé. :roll:
Du coup, est ce que le mélange se fait dans le moteur ?

Suite au nettoyage du boitier papillon et remontage, le quad ne démarre plus du tout, sauf si j'ouvre les gaz manuellement au pouce, sur le guidon.
Si je tarde à ouvrir il y'a une grosse explosion, je pense à un trop plein d'essence et pas d'air du tout dans les chambres de combustion.

Pour le coup je sèche, car aucun code défaut n'apparait au TDB.

Est-ce qu'un simple réglage de richesse pourrait régler le problème ?
Si oui, est ce que c'est la vis qui sert de butée au cable d'accélérateur dans le boitier papillon ?

Merci d'avance à tous ceux qui prendront le temps de me lire :D

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9719
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [Sportsman 800] Démarrage compliqué, puis cale

Message par spirou88 » lun. août 01, 2022 6:17 pm

tu t'est un peu trop exité sur le clavier car tu a fais 5 messages identiques :mrgreen:
quand tu postes un truc si tu ne le vois pas tout de suite ou si tu a un bug fais juste " rafraichir " la page au lieu d'écrire un autre post !

Concernant ton probléme, tu a bien un 800 Efi ?
dans ce cas tu n'a pas qu'une bougie mais 2 ( c'est un bicylindre ) et tu n'a pas de carburateur mais une injection :roll: et c'est pas conseillé de trop y bidouiller si tu n'a pas ce qu'il faut pour faire les réglages, tu peux à la limite démonter les injecteurs pour voir si ils pulvérisent correctement ( si tu sais faire ! )

avant de tout dérégler je consulterai un Pro ....

yves Barcarolo
en balade par là !
en balade par là !
Messages : 223
Enregistré le : mer. juin 23, 2021 1:56 pm
Quad : goes 520 max
Localisation : ardéche

Re: [Sportsman 800] Démarrage compliqué, puis cale

Message par yves Barcarolo » lun. août 01, 2022 8:46 pm

Bonjour, continues comme cela tu vas rajouter des pannes à gogo et le professionnel va y perdre son latin. Voies quelqu'un de compétant.
De quel coté est tu ?

Whitouxx
les trucs à 4 roues, c'est bien là ?
les trucs à 4 roues, c'est bien là ?
Messages : 2
Enregistré le : lun. août 01, 2022 1:33 pm
Quad : Polaris 800 EFI

Re: [Sportsman 800] Démarrage compliqué, puis cale

Message par Whitouxx » ven. août 05, 2022 2:25 pm

Bonjour,

Rajouter des pannes n'est pas dans mon intérêt, je démonte, je test, je remonte.
Ça s'appelle l'apprentissage par l'erreur et être autodidacte, j'aime comprendre comment fonctionne mon matériel.
Je suis entre l'Alsace et les Vosges, et je vais déposer la machine chez un réparateur agréé Polaris en Alsace en début de semaine prochaine, je vous tiendrais au courant de ce qu'il en est et quelle est la cause de la panne.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : fred132411, Google [Bot], quadeur20, yves Barcarolo et 40 invités