CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


Problème fusible efi[ sportsman 500 touring] [résolu]

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Avatar du membre
springer27
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 21
Enregistré le : mer. mai 20, 2009 6:54 am
Quad : polaris sportsman 500 touring
Localisation : normandie (27)

Problème fusible efi[ sportsman 500 touring] [résolu]

Message par springer27 » lun. avr. 29, 2019 6:13 pm

Bonsoir à tous, j'ai un problème élec sur mon gros pépère et là je sèche 😞.
La semaine dernière, problème de batterie qui se vidait rapidement, commande et installation d'une batterie neuve et la j'essaie de le démarrer et pas moyen comme si la batterie était vide alors que non. je met les câbles avec la batterie du Berlingo et j'arrive quand même à le démarrer mais dès que j'accélère il fait comme si il se mettait en sécurité comme lorsqu'on fait une marche arrière avec certains quad. je le remet dans son garage et la autre soucis je tourne la clef et même pas d'électricité au compteur sauf si j'enlève le fusible efi près du coffre avant 😭😭. Help please.

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 5284
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: Problème fusible efi

Message par lolo15 » lun. avr. 29, 2019 7:24 pm


Avatar du membre
springer27
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 21
Enregistré le : mer. mai 20, 2009 6:54 am
Quad : polaris sportsman 500 touring
Localisation : normandie (27)

Re: Problème fusible efi[ sportsman 500 touring]

Message par springer27 » lun. avr. 29, 2019 8:07 pm

Ah oui c'est vrai, je peux le modifier ?

Avatar du membre
springer27
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 21
Enregistré le : mer. mai 20, 2009 6:54 am
Quad : polaris sportsman 500 touring
Localisation : normandie (27)

Re: Problème fusible efi[ sportsman 500 touring]

Message par springer27 » mer. mai 01, 2019 11:31 am

Personne n'aurait une idée 😞

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31559
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: Problème fusible efi[ sportsman 500 touring]

Message par Nounouche » dim. mai 05, 2019 3:33 pm

Débranche ton régulateur le triphasé et le + et refait un essai pour voir

Avatar du membre
springer27
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 21
Enregistré le : mer. mai 20, 2009 6:54 am
Quad : polaris sportsman 500 touring
Localisation : normandie (27)

Re: Problème fusible efi[ sportsman 500 touring]

Message par springer27 » lun. mai 06, 2019 1:39 pm

Merci nounouche qu'est-ce que tu entends par le triphasé ?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31559
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: Problème fusible efi[ sportsman 500 touring]

Message par Nounouche » mer. mai 08, 2019 9:53 am

bennn le tripahasé quoi :lol: les 3 fils qui sortent de l'alternateur (généralement blanc ou jaune)

Avatar du membre
springer27
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 21
Enregistré le : mer. mai 20, 2009 6:54 am
Quad : polaris sportsman 500 touring
Localisation : normandie (27)

Re: Problème fusible efi[ sportsman 500 touring]

Message par springer27 » ven. mai 10, 2019 3:44 pm

Merci nounouche j'ai bien trouvé le triphasé mais je n'ai pas trouvé la panne il va aller chez mon concessionnaire la semaine prochaine. Merci.

Avatar du membre
springer27
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 21
Enregistré le : mer. mai 20, 2009 6:54 am
Quad : polaris sportsman 500 touring
Localisation : normandie (27)

Re: Problème fusible efi[ sportsman 500 touring]

Message par springer27 » dim. mai 19, 2019 3:52 pm

Bonjour à tous, un petit retour d'information suite à ma panne. En fait j'avais commandé une batterie neuve comme la mienne était HS, mais j'ai mal reparti l'acide quand je l'ai remplie et elle s'est mise en court circuit dès sa première utilisation. Petit retour d'explication par mon réparateur. Je ne comprenais pas pourquoi quand j'enlevais un fusible l'électricité arrivai au compteur et lorsque je le remettai il n'y avait plus d'électricité et en fait comme il restait juste un peu d'électricité dans la batterie lorsque je supprimait une partie du circuit la partie restante arrivait à s'allumer. Remplacement de la batterie et hop le popo est reparti.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 22 invités