CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ 1100 Ginomoto ] Moteur qui refuse de démarrer à chaud ?

Votre machine sous [] section qui traite de toutes les problèmes ou modifications mécanique et électrique sur un SSV
Répondre
pat41
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : dim. juil. 03, 2016 12:30 pm
Quad : buggy ginomoto

[ 1100 Ginomoto ] Moteur qui refuse de démarrer à chaud ?

Message par pat41 » dim. juil. 03, 2016 12:37 pm

Bonjour et question mes amis! J'ai un buggy Ginomoto avec un moteur 1100 chery et quand il est chaud il ne veut plus démarrer, il faut que j'attende 10 à 15 mn et il redémarre. Si quelqu'un a une idée de cette panne non franche, je suis preneur. Merci

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22731
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: moteur buggy 1100 chery

Message par -Manu18- » dim. juil. 03, 2016 12:41 pm

Bonjour…

Sujet déplacé sur la bonne section...

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3938
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 1100 Ginomoto ] Moteur qui refuse de démarrer à chaud

Message par jej47 » dim. juil. 03, 2016 5:48 pm

Qu'est ce qui a déjà été contrôlé dessus ? Soupapes ? Nettoyage carbu, filtres etc ... :roll:

Avatar du membre
jtm
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3662
Enregistré le : ven. janv. 30, 2009 4:21 pm
Quad : 700jap
Localisation : sud cantal

Re: [ 1100 Ginomoto ] Moteur qui refuse de démarrer à chaud

Message par jtm » dim. juil. 03, 2016 8:51 pm

ouai soupapes un poil serrer peu etre (donc a controler)
sinon comme truc a la con j'ai eu pareil sur un tracteur tondeuse!a chaud indemmarable,je prenais le tuyau d'arrosage et refroidissais la bobine et là comme par magie il demarrai nikel!
350€ la bht donc fallais pas caller :mrgreen:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités