CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ RZR S 800 ] Problème liquide de refroidissement ?

Votre machine sous [] section qui traite de toutes les problèmes ou modifications mécanique et électrique sur un SSV
Répondre
Alex55
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : dim. oct. 06, 2019 10:56 am
Quad : Rzr 800s

[ RZR S 800 ] Problème liquide de refroidissement ?

Message par Alex55 » dim. oct. 06, 2019 11:04 am

Bonjour , je suis nouveau sur le forum et je viens d acquerir mon premier ssv . C est un polaris rzr 800s de 2010 cependant je viens de rencontrer un léger problème sous le capot avant il y a le radiateur avec sont bouchon de remplissage et a coter il y a il me semble un vase d expention peut ont me le confirmer car il est vide mais quand j ouvre le bouchon du radiateur le niveau est bon

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 23423
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : j’te met la misère avec mon 2T
Localisation : Jamaïque !
Contact :

Re: Problème liquide de refroidissement

Message par -Manu18- » dim. oct. 06, 2019 1:17 pm

Le vase d’expansion doit être rempli à moitié soit entre le mini et maxi... Complète le et regarde si t’as pas de chauffe ou fuite s’il est à nouveau vide !

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 23423
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : j’te met la misère avec mon 2T
Localisation : Jamaïque !
Contact :

Re: Problème liquide de refroidissement

Message par -Manu18- » dim. oct. 06, 2019 1:18 pm

Alex55 a écrit :
dim. oct. 06, 2019 11:04 am
Bonjour , je suis nouveau sur le forum et je viens d acquerir mon premier ssv . C est un polaris rzr 800s de 2010 cependant je viens de rencontrer un léger problème sous le capot avant il y a le radiateur avec sont bouchon de remplissage et a coter il y a il me semble un vase d expention peut ont me le confirmer car il est vide mais quand j ouvre le bouchon du radiateur le niveau est bon

Bonjour,

Titre de sujet incomplet sans les [] en section mécanique. Rectifié.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : jeanmarc72 et 5 invités