CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[RZR 800 S] Problème transmission

Votre machine sous [] section qui traite de toutes les problèmes ou modifications mécanique et électrique sur un SSV
Répondre
benthibel
en balade par là !
en balade par là !
Messages : 30
Enregistré le : lun. sept. 10, 2018 9:31 am
Quad : rzr 800 s

[RZR 800 S] Problème transmission

Message par benthibel » lun. sept. 09, 2019 8:15 am

Bonjour,
J'ai un soucis sur mon rzr , après une sortie, je reprends la machine et la plus de phare, plus de treuil et plus d'affichage de la position 4x4 ; 4x2 ou diffé.
Je vérifie mes fusibles et la je trouve un 30 A cramé sur la boite dans le passage de roue AR.
Je le change, ok phare, ok treuil mais toujours pas d'affichage ADB de la transmission.

Avez vous des idées ?
Par avance merci !!!

Je précise que la machine avance, mais que quand je met 4x4 le pont av ne s'enclenche pas

benthibel
en balade par là !
en balade par là !
Messages : 30
Enregistré le : lun. sept. 10, 2018 9:31 am
Quad : rzr 800 s

Re: [RZR 800 S] Problème transmission

Message par benthibel » mer. sept. 11, 2019 8:34 am

Pas de réponses ?
J'aurais besoin d'une aide sur le circuit d'alimentation du pont AV.
J'ai suivi le faisceau, il à l'air intact.
Aucun affichage à l'ODB.....


Merci

Avatar du membre
P'tit Lot
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 2210
Enregistré le : ven. janv. 25, 2013 7:40 pm
Quad : Sportsman 500 HO
Localisation : Doubs
Contact :

Re: [RZR 800 S] Problème transmission

Message par P'tit Lot » mar. sept. 17, 2019 5:33 pm

Regarde si un des deux fils du pont avant n'est pas coupé au raz du pont...

benthibel
en balade par là !
en balade par là !
Messages : 30
Enregistré le : lun. sept. 10, 2018 9:31 am
Quad : rzr 800 s

Re: [RZR 800 S] Problème transmission

Message par benthibel » mer. sept. 18, 2019 2:54 pm

Bonjour Merci pour ta réponse, mais au niveau du pont pas de fil coupé.
Un fil coupé ferait que l'affichage à l'ODB serait absent ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités