CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ 900 RZR ] Problème électrique ?

Votre machine sous [] section qui traite de toutes les problèmes ou modifications mécanique et électrique sur un SSV
Répondre
Monty25
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : dim. avr. 07, 2019 7:08 pm
Quad : Rzr900xp2012

[ 900 RZR ] Problème électrique ?

Message par Monty25 » dim. avr. 07, 2019 7:36 pm

Bonsoir à tous, je suis nouveau, je m appel Steve, je suis depuis quelques mois l heureux possesseur d un 900 rzr xp, mais j ai deja eut quelques soucis: je m explique, 2 semaines après l avoir acheter, d un coup le tableau de bord fesait sapin de noel, il clignotait de partout, et plus de direction, plus de phares, j ai tester la batterie et moteur en marche il envoyait 17,4V, du coup j ai changé le régulateur. Puis 1 mois après la batterie morte! Et maintenant 2 mois après ça me mets au compteur 10,6V, j ai mis le testeur et ça reste à 11,6v! Je n y comprends plus rien, quelqu’un aurait une idée s il vous plait?

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 23255
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: Problème électrique 900 rzr Xp 2012

Message par -Manu18- » dim. avr. 07, 2019 7:55 pm

Bonjour,

Titre de sujet incomplet sans les [] en section mécanique. Rectifié.

Monty25
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : dim. avr. 07, 2019 7:08 pm
Quad : Rzr900xp2012

Re: [ 900 RZR ] Problème électrique ?

Message par Monty25 » dim. avr. 07, 2019 8:18 pm

Merci pour la correction et désolé si je n ai pas fait comme il faut. Sportivement steve

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31441
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ 900 RZR ] Problème électrique ?

Message par Nounouche » lun. avr. 08, 2019 7:58 am

Je me rappel d'une campagne technique sur ce modèle en particulier (assez rare vu le faible temps de distribution) d'un remplacement du régulateur (je ne sais pas pour quelle raison) est ce que ton véhicule a bien été" suivie en concess qui a bien exécuté ce remplacement, et, est ce que si ca n'a pas été fait ca aurait pu dégrader autre chose qui maintenant pose problème!??
Là, vu les résultat, on peu tout mettre en cause, une simple batterie cuite, un régule a nouveau HS ou un bobinage de stator cramé...

Bref, je te conseil de suivre a la lettre ce merveilleux pour pas dire sublime :lol: tuto :arrow: http://www.forum-lemondeduquad.com/view ... 62&t=99724 qui te fera tester l'ensemble de ton système de charge facilement sans que tu puisses ne pas trouver la panne.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités