CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ RZR 800 efi ] Trous à l'accélération ?

Votre machine sous [] section qui traite de toutes les problèmes ou modifications mécanique et électrique sur un SSV
Répondre
chris29
en balade par là !
en balade par là !
Messages : 62
Enregistré le : sam. juin 20, 2015 3:45 pm
Quad : 500 ho spotsman
Localisation : finistere (29)

[ RZR 800 efi ] Trous à l'accélération ?

Message par chris29 » mar. mai 16, 2017 7:45 pm

bonjour j ai acheté un rzr 800 efi de 10/2009 il fessai un trou a accélération entre 20 et 50 si je partais a font et ruptai a 95kmh sinon rien au boue de 27 kilomètre j ai cassé la courroie #-o j ai mi une neuve et la c est pire mème a 80 j ai encore des trou mai la il rupte plus et il va a 100 si j accélère doucement il ne le faits pas de quoi sa pourrai venir il monte trop vite dans les tour ? j ai vu dessus que c est un ressort de couleur noir ou la courroie qui patine ? merci pour votre réponse

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22066
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI !
Localisation : Jamaïque...
Contact :

Re: (rzr 800 efi) trous a l acceleration

Message par -Manu18- » mar. mai 16, 2017 7:46 pm

Bonsoir...

Titre rectifié + déplacé sur la bonne section ( ssv )

chris29
en balade par là !
en balade par là !
Messages : 62
Enregistré le : sam. juin 20, 2015 3:45 pm
Quad : 500 ho spotsman
Localisation : finistere (29)

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par chris29 » mer. mai 17, 2017 5:52 am

salut personne a une petit idée ?
pour le ressort quelle couleur est celui d’origine ? car il ma donné avec un rouge

chris29
en balade par là !
en balade par là !
Messages : 62
Enregistré le : sam. juin 20, 2015 3:45 pm
Quad : 500 ho spotsman
Localisation : finistere (29)

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par chris29 » mer. mai 17, 2017 6:19 pm

salut petit info en plus quant il y a les trous la je suis a font sur accélérateur je lâche un peut la pédale juste un peut 1 cm max et la plus rien il continue a accéléré mai sans trou j ai un filtre a air kn avec une gros mousse en plus dessus et des fois il pète aussi quant je lâche accélérateur

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30663
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par Nounouche » sam. mai 20, 2017 4:55 pm

Prend la compression moteur ou dit moi si il bouffe de l'huile et prend la pression de pompe a essence, c'est souvent un symptôme

chris29
en balade par là !
en balade par là !
Messages : 62
Enregistré le : sam. juin 20, 2015 3:45 pm
Quad : 500 ho spotsman
Localisation : finistere (29)

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par chris29 » dim. mai 21, 2017 10:21 am

salut
pour la compression moteur j ai pas le matérielle et pour la pompe il faut quoi pour la teste ?
pour la consommation d huile j ai fait que 50km avec
car je veut pas l envoyer chez mon concessionnaire polaris car il est pas sérieux il garde les machine des mois avec des facture de fou et souvent sa ne marche pas
pour le petit entretien il sera fait par moi sinon par mon garagiste auto qui lui aussi vient d acheté un rzr et pour lui il me dit que c est peut être les bougie

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30663
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par Nounouche » dim. mai 21, 2017 10:37 am

Effectivement, commence par le bougie, il faut un compressiomètre pour la pompe comme pour le moteur. ton garagiste doit forcement avoir de quoi faire, reste a prendre les valeurs pour voir si c'est correct, genre 9-10kg pour le moulin et 40psi pour la pompe.

Maintenant pour ce qui est du concess, je sais pas quoi te dire, je me demande comment certain font pour tourner avec des réputations pareil :roll:

Un nom? Une ville du Finistère ?

chris29
en balade par là !
en balade par là !
Messages : 62
Enregistré le : sam. juin 20, 2015 3:45 pm
Quad : 500 ho spotsman
Localisation : finistere (29)

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par chris29 » dim. mai 21, 2017 10:53 am

j ai voulut voir la bougie derrière le siège passage et bien [-X impossible de la démonté je vient de mètre du dégrippant dessus
pour la ville c est dans le 56 guiscriff dans le

chris29
en balade par là !
en balade par là !
Messages : 62
Enregistré le : sam. juin 20, 2015 3:45 pm
Quad : 500 ho spotsman
Localisation : finistere (29)

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par chris29 » dim. mai 21, 2017 11:30 am

je vient de voir aussi que la durite qui vient au dessus de la culasse a cote de la bougie il y a une petite fuite

chris29
en balade par là !
en balade par là !
Messages : 62
Enregistré le : sam. juin 20, 2015 3:45 pm
Quad : 500 ho spotsman
Localisation : finistere (29)

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par chris29 » mer. mai 24, 2017 7:14 am

salut
nounouche j ai réussi a avoir le premier propriétaire du rzr au téléphone pour savoir un peut l historique du rzr
il ma dit que le moteur a été refais a 2000 kilomètres suite a un problème bien connu sur c est machine mauvaise filtration
la il a 4900km le gas a qui j ai acheté la garde 1 ans et a fait 600km

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30663
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par Nounouche » lun. mai 29, 2017 8:59 am

2000 bornes moteur rincé :lol: :lol: K&N et Green ont encore frappé :lol: :lol:

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22066
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI !
Localisation : Jamaïque...
Contact :

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par -Manu18- » lun. mai 29, 2017 2:04 pm

Nounouche a écrit :
lun. mai 29, 2017 8:59 am
2000 bornes moteur rincé :lol: :lol: K&N et Green ont encore frappé :lol: :lol:


:lol: :lol:

chris29
en balade par là !
en balade par là !
Messages : 62
Enregistré le : sam. juin 20, 2015 3:45 pm
Quad : 500 ho spotsman
Localisation : finistere (29)

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par chris29 » lun. mai 29, 2017 6:37 pm

c est un K&N dessus avec en plus une mousse par dessus quand sa luis est arrive c étai se-luis d’origine au maroc c est pour sa qu il a mi le K&N c est le garage qu il luis a dit de mettre sa

matoss77
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 15
Enregistré le : mer. sept. 05, 2012 12:20 pm
Quad : ktm...

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par matoss77 » dim. juin 18, 2017 9:03 am

Salut je pencherais sur la pompe a essence probleme bien connu sur le 800 :P

chris29
en balade par là !
en balade par là !
Messages : 62
Enregistré le : sam. juin 20, 2015 3:45 pm
Quad : 500 ho spotsman
Localisation : finistere (29)

Re: [ RZR 800 efi ] Trous à l'accélération ?

Message par chris29 » mar. juin 20, 2017 7:41 pm

A priori non car il y a pas de perte de puissance et le trou se fait que quand j'accélère à fond si je lâche que deux un petit centimètre ça ne me fait plus je viens de changer le filtre à air pour remettre un d'origine et je n'ai plus que un seul trou à l'accélération entre 30 et 40 après j'ai pu

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités