CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[Sportsman 800 EFI 2005] Boite qui reste bloquée à froid

Question technique de franchissement, utilisation 4X4, jump, le H bomb est en vous...
Répondre
Pascalajguy
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : ven. mars 13, 2015 2:27 pm
Quad : Polaris sportsman 800 efi

[Sportsman 800 EFI 2005] Boite qui reste bloquée à froid

Message par Pascalajguy » ven. mars 13, 2015 5:50 pm

Bonjours ,

J'ai présentement un problème avec ma boite de vitesse a froid elle reste bloquée mais dès que le moteur c'est réchauffé ou après avoir jouer avec le levier de vitesse pendant 30 minute et plus tout se replace et fonctionne très bien mais je doit vous préciser que j’habite dans une région très froide car nous somme l'hiver et que cela ce produit que quand il y as de grand froid ou après un arrêt trop prolonger.

Comment puis je régler le problème ??

Pascal

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31017
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [Sportsman 800 EFI 2005] Boite qui reste bloquée à froid

Message par Nounouche » ven. mars 13, 2015 7:07 pm

Peut etre commencer par vidanger la boite :roll:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités