CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


En panne de batterie ? Elle ne charge plus ? Le dépannage...

Réalisés avec finesse par l'élite des membres LMDQ, des posts tous sujets :
laurent3358
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1628
Enregistré le : dim. nov. 09, 2008 10:00 pm
Quad : 700 Grizzou
Localisation : 33 entre 2 mers

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par laurent3358 » mer. juil. 16, 2014 8:36 pm

oui

Avatar du membre
duke14
en balade par là !
en balade par là !
Messages : 40
Enregistré le : lun. avr. 05, 2010 12:38 pm
Quad : 450 Wolverine
Localisation : calvados

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par duke14 » mer. juil. 16, 2014 9:03 pm

il se trouve ou le regulateur ? Et t avai eu les memes symptomes que moi ?

Avatar du membre
duke14
en balade par là !
en balade par là !
Messages : 40
Enregistré le : lun. avr. 05, 2010 12:38 pm
Quad : 450 Wolverine
Localisation : calvados

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par duke14 » jeu. juil. 17, 2014 6:29 pm

PLus personne pour me guidée ?????????????? :( :( :( :( :( :(

laurent3358
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1628
Enregistré le : dim. nov. 09, 2008 10:00 pm
Quad : 700 Grizzou
Localisation : 33 entre 2 mers

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par laurent3358 » jeu. juil. 17, 2014 8:05 pm

duke14 a écrit :il se trouve ou le regulateur ? Et t avai eu les memes symptomes que moi ?
mêmes symptômes le régulateur a l'AR droit si je me souviens bien (2 ans que je n'ai plus le quad) #-o

Avatar du membre
JAM
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 9695
Enregistré le : mer. janv. 06, 2010 9:58 pm
Quad : Parti...
Localisation : 71

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par JAM » dim. août 30, 2015 9:28 am

Merci pour le tuto, ça va bien m'aider
http://www.forum-lemondeduquad.com/view ... 8&t=114240" rel="nofollow

Avatar du membre
P'tit Lot
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 2162
Enregistré le : ven. janv. 25, 2013 7:40 pm
Quad : Sportsman 500 HO
Localisation : Doubs
Contact :

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par P'tit Lot » dim. août 30, 2015 7:26 pm

JAM tu sais déjà que ta régul est déjà en rade ;)

Avatar du membre
JAM
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 9695
Enregistré le : mer. janv. 06, 2010 9:58 pm
Quad : Parti...
Localisation : 71

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par JAM » dim. août 30, 2015 7:43 pm

Oui mais comme ça le topic est dans mon historique :mrgreen:

Avatar du membre
anto350R
en balade par là !
en balade par là !
Messages : 45
Enregistré le : ven. sept. 21, 2012 7:05 pm
Quad : 700RAPTOU
Localisation : bergues

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par anto350R » lun. sept. 14, 2015 10:12 pm

Merci nounouch pour le topic bien expliquer je effectuer les test et je me suis arrêter à la charge de la batterie je bien recharger la neuve dc elle et à 13v3 avec le contact elle dessant un peu, allumer remonte à 14,7 puis en montant le régime elle redesant vers les 13v puis se stabilisé je lâche les gaz et elle remonte à 14,7 un fusible avez cramer en dessous de la selle un 20a je mis ducoup un 30a sa risque rien qu'il soit plus gros ? .
Je vais tester tout le circuit pour être sûr que tout va bien ,cet fusible pété souvent ou c'est la batterie qui et la cause ?
Sportivement
Une bille en elec

Avatar du membre
anto350R
en balade par là !
en balade par là !
Messages : 45
Enregistré le : ven. sept. 21, 2012 7:05 pm
Quad : 700RAPTOU
Localisation : bergues

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par anto350R » lun. sept. 14, 2015 10:15 pm

Ou le régulateur peut être aussi non? Doit je approfondire mes test ?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30982
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par Nounouche » mar. sept. 15, 2015 9:55 am

A mon gout rien a voir avec le circuit de charge. Maintenant si c'est un court jus franc que tu mettes 20, 30 ou 50A il sautera de la même façon. Si c'est le fusible générale, tu as peut etre trop d'élément (rampe de feux, poignée chauffante...) Perso je passerai sur un 25A max et pas sur un 30A ou ton faisceau pourrai chauffer et pas supporter

Avatar du membre
JAM
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 9695
Enregistré le : mer. janv. 06, 2010 9:58 pm
Quad : Parti...
Localisation : 71

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par JAM » mar. sept. 15, 2015 11:35 am

Quand un fusible crame on cherche pourquoi...avec ton 30A ton faisceau ou autre élément va cramer si t'as un soucis élec. C'est un fil qui fera fusible...

Avatar du membre
anto350R
en balade par là !
en balade par là !
Messages : 45
Enregistré le : ven. sept. 21, 2012 7:05 pm
Quad : 700RAPTOU
Localisation : bergues

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par anto350R » mer. sept. 16, 2015 9:05 pm

Bonjour jer remis un fusible 20a et bien rouler avec tt va bien
JAM a écrit :faisceau
Oui je suis d'accord avec toi mais vu que jer mis une batterie ki êter neuve jamais rouler vider à faire des test d'allumage pas recharger à fond kan je les remis El cet vider en roulant et ducoup à péter le fusible je me suis dit elle a fait court circuit la recharger à fond sava mais je vais tt bien tester sweek end comme sa rassurer.

Dite parcontre le compteur ne fonctionne pas les h oui la vitesse et km non ou se trouve le capteur sur la boîte ou me manque peut-être un fils vu qu'il êter monter avec le faisceau racing et jais une fiche qui n'est pas brancher à côté de linjecteur en plus de celle du diagnostic il me semble quel fait partie du câblage moteur et module électronique

Avatar du membre
anto350R
en balade par là !
en balade par là !
Messages : 45
Enregistré le : ven. sept. 21, 2012 7:05 pm
Quad : 700RAPTOU
Localisation : bergues

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par anto350R » mer. sept. 16, 2015 9:08 pm

J'arrive pas à envoyer les photo comment on fait??

Avatar du membre
JAM
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 9695
Enregistré le : mer. janv. 06, 2010 9:58 pm
Quad : Parti...
Localisation : 71

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par JAM » jeu. sept. 17, 2015 11:43 am

Et moi j'arrive pas à te lire :lol:

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22295
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI !
Localisation : Jamaïque...
Contact :

Re: En panne de batterie ? Elle ne charge plus ? Le dépannag

Message par -Manu18- » jeu. sept. 17, 2015 11:50 am

JAM a écrit :Et moi j'arrive pas à te lire :lol:


si Nounouche passe ici... Certains mots c'est directe le florilège :lol:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Sylvain31230 et 13 invités