CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[scrambler - 500 ho] debridage

Réalisés avec finesse par l'élite des membres LMDQ, des posts tous sujets :
stephcime
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : jeu. mai 22, 2008 5:40 pm
Quad : Polaris 500 EFI Touring

Re: [scrambler - 500 ho] debridage

Message par stephcime » jeu. juin 14, 2012 10:44 am

Merci pour la réponse rapide. La plaque est de quelle épaisseur. Parce que le bout qui depasse est souple et fin.
Je suis sur que la bride de pot y est toujours, par contre à l'admission la personne à qui j'ai acheté ne sait pas me dire si s'est enlevé. Avec je suis monté a un peu plus de 90km/h est ce que ca peut être une indication?
Marci @+

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [scrambler - 500 ho] debridage

Message par Nounouche » jeu. juin 14, 2012 10:49 am

plaque d'acier grise d'environ 1mm, la vitesse, veut pas dire grand chose au pire, tu passe un boute de fil rigide par l'admission pour voir si ça bute, ca t'évitera de démonter pour rien. Le trou de la plaque fait environ 20mm de diamètre seulement

Daviddelamontagne
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : mer. juil. 25, 2012 2:04 pm
Quad : Pas encore

Re: [scrambler - 500 ho] debridage

Message par Daviddelamontagne » mer. juil. 25, 2012 2:37 pm

Nounouche a écrit :On peut dés à présent remonter la pipe et s'attaquer au carbu. Pour ce faire, il suffit de le retourner et de percer avec une mèche de 6 la capsule qui cache la vis d'air (doucement, faut pas aller percer la vis d'air!!).
Celle ci pour des raison évidente de pollution a été volontairement vissé presque a fond, pour un réglage "classique" de 0 à 1800 metres d'altitude il faudra serrer la vis a fond puis la desserer de 2.5 tours.
une fois ca fait, on peut remonter le carbu, la boite a air, le reservoir et la coque avant.
Salut, et quand on est a 1650m et que l on peut monter à 3600m on la régle comment la vis ?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [scrambler - 500 ho] debridage

Message par Nounouche » mer. juil. 25, 2012 4:14 pm

On rajoute de l'air donc on dévisse mais a cette altitude, le réglage ne suffit plus, faut virer le couvercle direct

Avatar du membre
tinou438
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : mer. févr. 15, 2012 5:37 am
Quad : 500 scrambler

Re: [scrambler - 500 ho] debridage

Message par tinou438 » jeu. août 23, 2012 9:08 am

bonjour,
j'orais une question par rapport au 2 tours et demi a faire sur la vis d'aire.

j'ai donc mon 500 scrambler non homologué qui ne tenais pas au ralenti sauf quand je tire la tirette de starter j'ai donc démonté mon carbu et fait es 2 tours et demi mais ca ne suffit pas il faut encor que je la tire de moitier au moins ca veut donc dire qu'il y a encor trop d'aire non?
je suit a 1200m d'alt.

merci d'avance

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [scrambler - 500 ho] debridage

Message par Nounouche » jeu. août 23, 2012 9:14 am

non, je pense pas, ça veux dire que ton ralenti est trop bas, donc, faut l'augmenter et nettoyer tes gicleurs a fond

Avatar du membre
tinou438
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : mer. févr. 15, 2012 5:37 am
Quad : 500 scrambler

Re: [scrambler - 500 ho] debridage

Message par tinou438 » jeu. août 23, 2012 9:20 am

le ralenti ne change rien j'ai essaié et toujour pareille sans starter il ne tient pas je vais donc néoyer mon carbut complet et mettre les 2tours et demi c'est bien a la vis sous la capsule( dans tes tuto) sanchant que le mien n'est pas homo je n'avait pas la capsule mais il sont identique c'est ca?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [scrambler - 500 ho] debridage

Message par Nounouche » jeu. août 23, 2012 10:52 am

c'est ça!

mais un carbu qui ne tient pas le ralenti même vis de ralenti a fond, c'est soit des gicleurs obstrués soit une prise d'aire

Avatar du membre
tinou438
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : mer. févr. 15, 2012 5:37 am
Quad : 500 scrambler

Re: [scrambler - 500 ho] debridage

Message par tinou438 » sam. août 25, 2012 11:34 am

bonjour,
il y avait bien une micro fisure au fond de ma cuve a coté de la vis BTR, jai donc resoudé a la soudure a froid et impecabe!!

merci beaucoup!! ;)

Avatar du membre
totozorz
en balade par là !
en balade par là !
Messages : 83
Enregistré le : jeu. sept. 27, 2012 6:18 pm
Quad : Je reviendra !!!
Localisation : BZH

Re: [scrambler - 500 ho] debridage

Message par totozorz » lun. nov. 26, 2012 10:27 pm

Merci pour ce tuto =D>

Étape 1 et 2 ok pour moi

En revanche pour la 3 concernant le nid d'abeille (bien présent sur mon Sportsman 500 HO) je ne voit pas la soudure de celui-ci :?

Est-elle toujours situé au même endroit ?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [scrambler - 500 ho] debridage

Message par Nounouche » mar. nov. 27, 2012 9:37 am

nettoie bien le tub, tu devrais la voir. Perso, jamais vu ailleurs

Avatar du membre
totozorz
en balade par là !
en balade par là !
Messages : 83
Enregistré le : jeu. sept. 27, 2012 6:18 pm
Quad : Je reviendra !!!
Localisation : BZH

Re: [scrambler - 500 ho] debridage

Message par totozorz » mar. nov. 27, 2012 2:19 pm

Après avoir réfléchi cette nuit :mrgreen: , je me suis dit la soudure peu être au bout du nid d'abeille et BINGO ce matin avant d'aller au boulot je l'ai trouvé.

Elle est à l'intérieur du tube de fuite, au bout du nid d'abeille, je ferais une photo ce soir

Avatar du membre
totozorz
en balade par là !
en balade par là !
Messages : 83
Enregistré le : jeu. sept. 27, 2012 6:18 pm
Quad : Je reviendra !!!
Localisation : BZH

Re: [scrambler - 500 ho] debridage

Message par totozorz » mar. nov. 27, 2012 7:40 pm

Voilà les soudures du nid d'abeille
Image

Une fois enlevé
Image

Avatar du membre
totozorz
en balade par là !
en balade par là !
Messages : 83
Enregistré le : jeu. sept. 27, 2012 6:18 pm
Quad : Je reviendra !!!
Localisation : BZH

Re: [scrambler - 500 ho] debridage

Message par totozorz » jeu. nov. 29, 2012 7:37 pm

Faut-il un re-réglage de ralenti après la manipulation ?

Car j'ai mon ralenti super haut et même en dévissant la vis de ralenti à l'aide du flexible il ne baisse pas ou peu (peu être une prise d'air :roll: )

Mais le réglage ralenti est forcément à faire ?



Merci
toto

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [scrambler - 500 ho] debridage

Message par Nounouche » jeu. nov. 29, 2012 7:52 pm

rien a voir! bridé ou pas le ralenti ne varie gère!

Ton ralenti sur cette machine doit etre à 1250trs +-50 ça se fait une fois le moteur chaud et uniquement là. vérifie en mode RPM au compteur.

Si la molette ne régle rien, c'est soit que le flexible est en train de cassé et en fait il se vrille et tu fais du vent (courant) dans ce cas il faut régler avec une pince a bec directement sur la petite vis au papillon en passant par la droite (pas évident sans se cramer, mais pas le choix) soit le cable d'accélérateur est trop tendu, tu as le réglage de la tension de cable sur le cable 10cm en dessous de la gachette (tu dois laisser un jeux de 1 ou 2 mm a la gachette ni+ ni -)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités