CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[700 Raptor] Montage d'un coupe circuit en photos

Réalisés avec finesse par l'élite des membres LMDQ, des posts tous sujets :
melidemon_05
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : sam. août 29, 2015 12:06 pm
Quad : yamaha 700r et 450r

Re: [700 Raptor] Montage d'un coupe circuit en photos

Message par melidemon_05 » sam. août 29, 2015 12:28 pm

Bonjour, il est possible que sur un 700r de 2013 les fils soient de couleur différente?

Avatar du membre
JAM
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 9746
Enregistré le : mer. janv. 06, 2010 9:58 pm
Quad : Parti...
Localisation : 71

Re: [700 Raptor] Montage d'un coupe circuit en photos

Message par JAM » sam. août 29, 2015 1:30 pm

Oui

melidemon_05
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : sam. août 29, 2015 12:06 pm
Quad : yamaha 700r et 450r

Re: [700 Raptor] Montage d'un coupe circuit en photos

Message par melidemon_05 » sam. août 29, 2015 1:41 pm

tu saurais me dire les couleurs sur le quel je dois branché?

Avatar du membre
JAM
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 9746
Enregistré le : mer. janv. 06, 2010 9:58 pm
Quad : Parti...
Localisation : 71

Re: [700 Raptor] Montage d'un coupe circuit en photos

Message par JAM » sam. août 29, 2015 2:27 pm

Malheureusement non je ne sais pas.

ju.raptor
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : ven. févr. 12, 2016 5:52 pm
Quad : yamaha 700 raptor

Re: [700 Raptor] Montage d'un coupe circuit en photos

Message par ju.raptor » ven. févr. 12, 2016 7:53 pm

Bonsoir'
j'ai trouver ce tuto super bien expliquer.
j'ai le meme coupe circuit mais avant de couper et souder le fil.
j'ai tous demonter jusqu'au reservoir.
j'ai bien un seul connecteur blanc avec 2 fils seulement il y en a un noir et un bleu.
me confirmer que je raccorde sur le bleu.
merci de votre aide.
yamaha.ment votre

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 16 invités