CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[LTZ 400 dresel] branchement du feu d'origine

Réalisés avec finesse par l'élite des membres LMDQ, des posts tous sujets :
Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Message par Nounouche » mar. juin 06, 2006 8:47 am

stephnancy54 a écrit :Moi aussi j'ai pas de contacteur stop sur la poignee de frein, possible d'en rajouter une?
car jme sert pas du frein au pied
ben si, (il y a les deux trous pour les vis sous la poignée), il suffit d'en commander un chez suz, environ 8€, pis de le ponter sur les fils qui vont au contacteur arriere

Avatar du membre
stephnancy54
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 966
Enregistré le : ven. févr. 10, 2006 6:24 pm
Quad : René...
Localisation : Nancy(54)
Contact :

Message par stephnancy54 » mar. juin 06, 2006 8:51 am

Il se trouve ou ce contacteur arriére?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Message par Nounouche » mar. juin 06, 2006 8:59 am

stephnancy54 a écrit :Il se trouve ou ce contacteur arriére?
c'est le petit cylindre noir relié à  un ressort sur la pedale de frein ar! tu enleves la selle pour voir les fils qui le relie, pis voila

Avatar du membre
Bailly Loisirs
Professionnel Forum
Professionnel Forum
Messages : 5332
Enregistré le : ven. oct. 03, 2003 3:39 pm
Quad : ?
Localisation : dieppe seine maritime
Contact :

Message par Bailly Loisirs » mar. juin 06, 2006 10:03 am

NOUNOUCHE a écrit :
stephnancy54 a écrit :Moi aussi j'ai pas de contacteur stop sur la poignee de frein, possible d'en rajouter une?
car jme sert pas du frein au pied
ben si, (il y a les deux trous pour les vis sous la poignée), il suffit d'en commander un chez suz, environ 8€, pis de le ponter sur les fils qui vont au contacteur arriere
cherche un peut , il est la , et rien a acheter :idea:

Avatar du membre
Phil 76
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1944
Enregistré le : mar. août 12, 2003 4:38 pm
Quad : 1000gex

Message par Phil 76 » mar. juin 06, 2006 11:37 am

oui il faut chinter les 2 fils pour la secu embrayage :wink:
et pour les contacteurs sa depent des arrivages
:roll:

Avatar du membre
stephnancy54
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 966
Enregistré le : ven. févr. 10, 2006 6:24 pm
Quad : René...
Localisation : Nancy(54)
Contact :

Message par stephnancy54 » mar. juin 06, 2006 6:28 pm

et pour le contacteur , pour que ça s'allume lorsque qu'on freine a la poignée on fait comment?

Avatar du membre
ZaZou
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5284
Enregistré le : jeu. mars 04, 2004 11:40 am
Localisation : S&L

Message par ZaZou » mar. juin 06, 2006 7:40 pm

phil 76 a écrit :oui il faut chinter les 2 fils pour la secu embrayage :wink:
et pour les contacteurs sa depent des arrivages
:roll:
:arrow: Exact, ils ont fait un sac de noeuds avec la sécurité d'embrayage ... du coup tu peux lancer le démarreur qqs soit la position du levier.

:arrow: pas de contacteur non plus sur le mien !!! pas ds le bon arrivage ... M'en fou je freine pas

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Message par Nounouche » mar. juin 06, 2006 8:07 pm

stephnancy54 a écrit :et pour le contacteur , pour que ça s'allume lorsque qu'on freine a la poignée on fait comment?
achete un contacteur!!


pis pour la secu de demarrage!!!!!! je sais pas ce qui on glandé, j'ai shunter..........ça change rien :shock:
je crois que je vais décoquer pour y voir plus clair!!
on doit pas avoir les même notion d'elecrticité de l'autre coté du rhin :roll:

Avatar du membre
Bailly Loisirs
Professionnel Forum
Professionnel Forum
Messages : 5332
Enregistré le : ven. oct. 03, 2003 3:39 pm
Quad : ?
Localisation : dieppe seine maritime
Contact :

Message par Bailly Loisirs » mar. juin 06, 2006 8:13 pm

vous etes lourd !

il est en place le contacteur :roll:

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Message par Nounouche » mar. juin 06, 2006 8:16 pm

Bailly Loisirs a écrit :vous etes lourd !

il est en place le contacteur :roll:
putain JC je suis pas relou !!! pas de fil qui arrive au guidon et plus de contacteur!! je sais à  quoi il resemble, j'en avais pas sur celui de vero!!!

ils l'on rippé

Avatar du membre
migou12
en balade par là !
en balade par là !
Messages : 155
Enregistré le : lun. août 01, 2005 9:21 pm
Quad : machine de guerre
Localisation : Dans ton rétro

Message par migou12 » sam. juin 10, 2006 10:52 am

Merci pour tes infos nounouche.... Je viens de brancher tout comme tu l'as dis et ça marche nickel. :wink: :wink: :wink: :wink:

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Message par Nounouche » mar. août 29, 2006 7:36 pm

up

jonathan20
en balade par là !
en balade par là !
Messages : 132
Enregistré le : sam. mai 13, 2006 11:14 pm
Quad : 700R
Localisation : 57

Message par jonathan20 » mar. août 29, 2006 7:37 pm

J'essaye de suite mon ami nounouche :lol:

Avatar du membre
necs
en balade par là !
en balade par là !
Messages : 145
Enregistré le : jeu. mai 18, 2006 9:16 pm
Quad : z400
Localisation : 57

Message par necs » mar. août 29, 2006 7:38 pm

faudrait le mettre dans la section : les inévitables :lol:

jonathan20
en balade par là !
en balade par là !
Messages : 132
Enregistré le : sam. mai 13, 2006 11:14 pm
Quad : 700R
Localisation : 57

Message par jonathan20 » mar. août 29, 2006 7:54 pm

je reviens de mon garage , les feux marche et les pleins phares aussi !!! merci nounouche ;) reste plus qu'a fixé les clignos que je sais pas ou je vais mettre:p

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Exabot [Bot] et 9 invités