CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[LTZ 400 dresel] branchement du feu d'origine

Réalisés avec finesse par l'élite des membres LMDQ, des posts tous sujets :
Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31323
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [LTZ 400] branchement du feu d'origine

Message par Nounouche » sam. janv. 19, 2008 10:33 am

battre 5 pages!!!??? c'est une blague :shock:
j'm'appel pas 10ours
:lol: :lol:


sinon, prend un testeur et verifie ton contacteur, il ne marche certainement pas correctement, c'est un NO (normalement ouvert) et quand tu shunts les deux fils, le stop doit s'allumé

Avatar du membre
ptit_quadeur21
Modérateur Forum
Modérateur Forum
Messages : 9094
Enregistré le : jeu. nov. 29, 2007 12:02 pm
Quad : LTZi 400 / SPYDER Can Am
Localisation : Dijon

Re: [LTZ 400] branchement du feu d'origine

Message par ptit_quadeur21 » mar. mars 04, 2008 10:59 pm

Merci pour ta reponse, j'ai pas osé repondre a la page 6 :-)
Probleme reglé, juse le frein qui rester legerement bloquer et empecher
le contacteur de revenir a ca place de depard.

J'ai une autre question du coup :-)
j'ai bien compris des branchements, mais je voulais savoir apres pour le fonctionnement,
le commode fonctionne toujours? le bouton poussoir pleins phares fonctionne il ou certaintes
commandes marche en direct?
Merci ;-)

Avatar du membre
justinlequadeur
en balade par là !
en balade par là !
Messages : 265
Enregistré le : mar. janv. 16, 2007 11:40 pm
Quad : Sportsman 800 & LTZ 400 K7
Localisation : 70

Re: [LTZ 400] branchement du feu d'origine

Message par justinlequadeur » mar. mars 04, 2008 11:08 pm

Normalement oui

Avatar du membre
ptit_quadeur21
Modérateur Forum
Modérateur Forum
Messages : 9094
Enregistré le : jeu. nov. 29, 2007 12:02 pm
Quad : LTZi 400 / SPYDER Can Am
Localisation : Dijon

Re: [LTZ 400] branchement du feu d'origine

Message par ptit_quadeur21 » mer. mars 05, 2008 9:49 pm

Merci justinlequadeur ca me rassure, j'attend la revision et je me met dessus quand j'aurai le temps mois de Mai surement :cry:

Avatar du membre
justinlequadeur
en balade par là !
en balade par là !
Messages : 265
Enregistré le : mar. janv. 16, 2007 11:40 pm
Quad : Sportsman 800 & LTZ 400 K7
Localisation : 70

Re: [LTZ 400] branchement du feu d'origine

Message par justinlequadeur » mer. mars 05, 2008 10:04 pm

N' hésite pas a me dmenander pour les branchements et positionnnements des feux et phares! :wink:

Avatar du membre
ptit_quadeur21
Modérateur Forum
Modérateur Forum
Messages : 9094
Enregistré le : jeu. nov. 29, 2007 12:02 pm
Quad : LTZi 400 / SPYDER Can Am
Localisation : Dijon

Re: [LTZ 400] branchement du feu d'origine

Message par ptit_quadeur21 » jeu. mars 06, 2008 4:21 pm

J'ai deja les pattes e, inox pour mes clignotants ca evitera la rouille ;-)

Avatar du membre
ptit_quadeur21
Modérateur Forum
Modérateur Forum
Messages : 9094
Enregistré le : jeu. nov. 29, 2007 12:02 pm
Quad : LTZi 400 / SPYDER Can Am
Localisation : Dijon

Re: [LTZ 400 dresel] branchement du feu d'origine

Message par ptit_quadeur21 » lun. juin 16, 2008 5:06 pm

Pour le contacteur, j'ai réglé mon probleme, j'ai mis un bout de durite taillé
pour qu'il touche juste le contacteur.
La seule solution que j'ai pu trouvé :?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
justinlequadeur
en balade par là !
en balade par là !
Messages : 265
Enregistré le : mar. janv. 16, 2007 11:40 pm
Quad : Sportsman 800 & LTZ 400 K7
Localisation : 70

Re: [LTZ 400 dresel] branchement du feu d'origine

Message par justinlequadeur » lun. juin 16, 2008 7:41 pm

ou alors tu vire ton couplage des freins et tu repousse tout l' ensemble de la poignée a droite du guidon :wink:

Avatar du membre
ptit_quadeur21
Modérateur Forum
Modérateur Forum
Messages : 9094
Enregistré le : jeu. nov. 29, 2007 12:02 pm
Quad : LTZi 400 / SPYDER Can Am
Localisation : Dijon

Re: [LTZ 400 dresel] branchement du feu d'origine

Message par ptit_quadeur21 » lun. juin 16, 2008 8:42 pm

oui c'est encore une solution que je garde sous le coude, car pour le moment
le freinage me convient sachant que je freine plus de la main que du pied #-o

Avatar du membre
ptit_quadeur21
Modérateur Forum
Modérateur Forum
Messages : 9094
Enregistré le : jeu. nov. 29, 2007 12:02 pm
Quad : LTZi 400 / SPYDER Can Am
Localisation : Dijon

Re: [LTZ 400 dresel] branchement du feu d'origine

Message par ptit_quadeur21 » jeu. juil. 10, 2008 8:20 pm

Voila Justin j'ai viré le couplage freins et effectivements sans mon caoutchou
maintenant ca fonctionne bien ;-)

Avatar du membre
justinlequadeur
en balade par là !
en balade par là !
Messages : 265
Enregistré le : mar. janv. 16, 2007 11:40 pm
Quad : Sportsman 800 & LTZ 400 K7
Localisation : 70

Re: [LTZ 400 dresel] branchement du feu d'origine

Message par justinlequadeur » ven. juil. 11, 2008 6:50 pm

Oui tu peut rebrancher le contacteur du feux stop plus facilement :wink:

Rugbypower
en balade par là !
en balade par là !
Messages : 45
Enregistré le : sam. déc. 31, 2016 10:08 am
Quad : Blaster et LTZ 400
Localisation : cotes d'armor

Re: [LTZ 400 dresel] branchement du feu d'origine

Message par Rugbypower » ven. mars 03, 2017 8:35 am

Salut à tous,


Juste pour préciser à ceux que ça intéresserait, la fiche du contacteur avant, se trouve sous la coque avant du Quad, elle est scotchée.

Assez facile à repérer, elle a un fil blanc noir et un autre rouge pâle il me semble, il suffit de la dégager du scotch, et de l'enquiller dans les broches du contacteur.

bonne journée

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités