CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


En panne de batterie ? Elle ne charge plus ? Le dépannage...

Réalisés avec finesse par l'élite des membres LMDQ, des posts tous sujets :
doyocani
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : ven. oct. 13, 2017 12:35 pm
Quad : 250

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par doyocani » sam. oct. 14, 2017 8:03 am

iii ;) stp alors ;)

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30982
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par Nounouche » sam. oct. 14, 2017 10:11 am

doyocani a écrit :
sam. oct. 14, 2017 6:22 am
moi j ai un probleme similaire peut etre avez vous deja repondu mais je suis nouveau et ja ipas envie de relire des pages et des pages iii ;) bref j ai les fils de sortie de regulateur qui vont vers la batteries qui vont vers un fusibles qui a fondu et du coup ma batterie ne ce recharge pas est ce dû au faite que je n ai pas remplacer ce fusible ! car stator neuf regulateur de tension neuf et bobine neuve batterie elle a 6 mois

Entre nous, met toi a ma place, t'as tout changé, tout bidouillé pas remplacé un fusible et tu demande de savoir a ta place :roll: d'une je suis pas la fée clochette et de deux le fusible il est pas la pour faire jolie!! Change le, recontrole ta charge.
Et si tjrs pas de charge je suis désolé de te dire qu'il va falloire au moins te farcir la première page ou tout le diag est expliqué de long en large parce qu'il faut absoluement repasser par là pour savoir ce qui ne va pas

Je sais, c'est violent :mrgreen:

doyocani
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : ven. oct. 13, 2017 12:35 pm
Quad : 250

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par doyocani » sam. oct. 14, 2017 11:50 am

merci pour la reponse en bref j ai du retrouver un systeme pour remettre un fusible acheter chez carrefour pour 4 euros plus un nouveau fusible ainsi que bien evidemment une connectique neuve et voila tout refonctionne iiii pour ce qui est de la premiere page j avais deja tout lu mais je ne croyais pas qu un simple fusible puisse me faire autant ch... aussi longtemps en tout cas merci encore car grace au forum j ai appris comment fonctionne un voltmetre iii

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3000
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par jej47 » sam. oct. 14, 2017 2:37 pm

Ben si le fusible est là c'est qu'il sert à quelque chose non ???
... je suis toujours surpris par ce genre de réaction ... :?

Comme si les ingénieurs mettait des pièces et des composants à certain endroit pour se faire plaisir ??? Bref ..... désolé pour eux ... :|

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7358
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par spirou88 » dim. oct. 15, 2017 6:17 pm

doyocani a écrit :
sam. oct. 14, 2017 6:22 am
moi j ai un probleme similaire peut etre avez vous deja repondu mais je suis nouveau et ja ipas envie de relire des pages et des pages iii ;) bref j ai les fils de sortie de regulateur qui vont vers la batteries qui vont vers un fusibles qui a fondu et du coup ma batterie ne ce recharge pas est ce dû au faite que je n ai pas remplacer ce fusible ! car stator neuf regulateur de tension neuf et bobine neuve batterie elle a 6 mois
à la lecture de ce que tu écris on peux raisonnablement pensé que la réponse est dans la question, non ? :mrgreen:

Avatar du membre
GuiGui68
en balade par là !
en balade par là !
Messages : 128
Enregistré le : lun. mai 01, 2017 1:23 pm
Quad : Raptor 700 se de 2008
Localisation : Bierland

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par GuiGui68 » ven. nov. 03, 2017 5:31 pm

Hahaha j'ai bien ri avec l'histoire du fusible! Coupe un câble d'alimentation avec une pince et t'auras ton effet fusible hs =). Comme dirait l'autre ça marche moins bien!

Barbiche13
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : mar. nov. 14, 2017 5:21 pm
Quad : Scrambler 500

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par Barbiche13 » mar. nov. 14, 2017 5:28 pm

Bonjour a tous. Je recherche ou est positionner mon regulateur de tension?? J ai un polaris scrambler 500 4x2.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 30982
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: En panne de batterie ? Elle ne charge plus ? Le dépannage...

Message par Nounouche » lun. nov. 20, 2017 11:04 am

Sous le capot avant une sorte de radiateur... atention, la dessus il cout un bras puisque c'est un module de commande qui gère également le ventilateur. Ceci étant il est possible de schunter la fonction régule et d'en placé un autre a coté ainsi il garde le pilotage du ventilo

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 20 invités