CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[SPORTSMAN 500ho]Probleme d'allumage.

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
vincent55800

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par vincent55800 » mer. févr. 01, 2012 4:09 pm

Deja essaye et tjs pas d'etincelle.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31298
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par Nounouche » mer. févr. 01, 2012 4:12 pm

Controle l'entrefer du capteur :roll:

vincent55800

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par vincent55800 » mer. févr. 01, 2012 4:52 pm

Si l'entrefer etait pas bon je ne demarrerai pas au lanceur nn?
Je controle et te redi.

vincent55800

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par vincent55800 » mer. févr. 01, 2012 5:01 pm

o nivo des branchements allumage cdi et bobine ht tout et bon (c'est mon avis) puisque tout fonctionne avec le lanceur.
Pour moi le probleme qu'il doit y avoir ( c'est toujours mon avis) doit se trouver entre le neiman et la bobine ht puisque le jus n'y arrive pas.
Je me trompe nn?

vincent55800

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par vincent55800 » mer. févr. 01, 2012 5:08 pm

Entrefer de 0.8mm.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31298
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par Nounouche » mer. févr. 01, 2012 5:13 pm

Pfffffffff! comprend pas!

si tous les fil d'alim du faisceau qui sont branchés sur le plot du relais de démarreur, tu les branches en direct + batterie :idea:

regarde voir

vincent55800

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par vincent55800 » mer. févr. 01, 2012 5:17 pm

Tu veux que je regarde quoi?

vincent55800

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par vincent55800 » mer. févr. 01, 2012 5:19 pm

Tu veu que je shint le starter? Si c le cas j'ai deja esseyer et toujours la meme choze le moteur tourne mais pas d'etincelle.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31298
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par Nounouche » mer. févr. 01, 2012 5:23 pm

Nannn! l'alimentation général du faisceau et pris depuis le relais de démarreur (3 ou 4 fil rouge qui en part et qui vont au faisceau devant) tu les débranches du relais pour les mettre sur le + batterie en direct. Juste pour voir si des fois, c'est pas le relais qui nous fait des merdes

vincent55800

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par vincent55800 » mer. févr. 01, 2012 5:28 pm

Sur le relai de demarreur j'ai mon fil + de batterie un fil rouge donc + du meme diametre que celui de la batterie et un fil jaune et un fil bleu du 1.5mm c'est tous.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31298
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par Nounouche » mer. févr. 01, 2012 5:32 pm

ha! pfff! je.... comment dire... sèche!
faudrait vraiment avoir la machine sous les yeux!

Mais avant de changer ton ensemble stator, le démarreur marchait, t'avais de l'étincelle?

vincent55800

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par vincent55800 » mer. févr. 01, 2012 5:35 pm

Oui il demarrer et rouler correctement le seul souci il recharger pas ma batterie les 3 phases du stator etait a la masse.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31298
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par Nounouche » mer. févr. 01, 2012 5:42 pm

quand tu fais action démarreur, le compteur reste bien allumé!? il coupe pas?

vincent55800

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par vincent55800 » mer. févr. 01, 2012 5:45 pm

Non il reste bien allumé.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31298
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [SPORTSMAN 500ho]Probleme d'allumage.

Message par Nounouche » mer. févr. 01, 2012 6:14 pm

comprend pas! je coince

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 20 invités