CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


quad polaris [sportsman 500] ne démarre plus

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
marco
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : dim. oct. 14, 2018 11:06 am
Quad : polaris

quad polaris [sportsman 500] ne démarre plus

Message par marco » dim. oct. 14, 2018 2:39 pm

<<<<<<bonjours a tous
Voila mon problème
L'autre jour en voulant redémarré mon quad après un arrêt d'un quart d'heure je tourne la clef pour lancé le moteur a peine le moteur se lance qu’un grand POUF se fait entendre. ( pas facile a décrire ).
Je relâche la clef puis je relance une seconde fois le démarreur et le moteur tourne mais ne démarre pas.
J'ai contrôlé avec une bougie si il y a de allumage je vois bien les étincelles a la bougie.
Je ne comprend pas se qui se passe..
Pouvez vous me dire quelle modèle de clef a bougie utilisé pour sortir cette satanée bougie.

Merci
J’espère que vous pourrez éclairé ma lanterne...

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4935
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: quad polaris sporteman 500 ne demarre plus

Message par lolo15 » dim. oct. 14, 2018 4:51 pm


elbuitre
en balade par là !
en balade par là !
Messages : 58
Enregistré le : sam. janv. 02, 2016 4:10 pm
Quad : sportman 500 HO

Re: quad polaris [sportsman 500] ne démarre plus

Message par elbuitre » dim. oct. 14, 2018 7:55 pm

Verifie qu'il n'y ait pas de prise d'air et

marco
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : dim. oct. 14, 2018 11:06 am
Quad : polaris

Re: quad polaris [sportsman 500] ne démarre plus

Message par marco » mer. oct. 17, 2018 6:01 pm

Je ne pense pas qu'il y es une prise d'air.
par contre le bruit qu'il a fait au démarrage n'est pas normal.
es qu'il y a un boitier électronique pour l'allumage?

Merci

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31354
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: quad polaris [sportsman 500] ne démarre plus

Message par Nounouche » mar. oct. 23, 2018 8:41 pm

Cherche pas de boitiers et autre convecteur temporel de Delorean, si t'as de l'étincelle il faut fouiner ailleurs. Vu le bruit, je pense simplement a un carbu qui c'est démis de sa pipe a cause d'un retour... mais bon, cherche coté essence et carbu a mon avis

marco
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : dim. oct. 14, 2018 11:06 am
Quad : polaris

Re: quad polaris [sportsman 500] ne démarre plus

Message par marco » mer. oct. 24, 2018 6:01 pm

Tu a tout a fait raison.
Dimanche après midi le me suis remis a la recherche de la panne est en regardant de plus prés le carbu il était sorti de la pipe d’admission
une fois tout remis en place il a redémarré

Merci a tous

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8204
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: quad polaris [sportsman 500] ne démarre plus

Message par spirou88 » mer. oct. 24, 2018 7:41 pm

normal...c'est le Boss :mrgreen:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 13 invités