CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


stator qui ne fonctionne pas [ smc300]

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
marcus02
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : sam. sept. 22, 2018 8:34 pm
Quad : Smc 300 captain

stator qui ne fonctionne pas [ smc300]

Message par marcus02 » sam. sept. 22, 2018 8:41 pm

Bonjour j'aurais besoin d'aide j'ai un smc300 j'ai un soucis de charge de batteri mon statort m'a lâche je l'ai changé le nouveau me sort 5volt ? Je sais pas se qu'il se passe si on pouvait m'aide merci

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4913
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: stator qui ne fonctionne pas [ smc300]

Message par lolo15 » sam. sept. 22, 2018 9:35 pm

Sujet déplacé :wink:

marcus02
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : sam. sept. 22, 2018 8:34 pm
Quad : Smc 300 captain

Re: stator qui ne fonctionne pas [ smc300]

Message par marcus02 » sam. sept. 22, 2018 10:02 pm

Pourquoi ?

marcus02
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : sam. sept. 22, 2018 8:34 pm
Quad : Smc 300 captain

Re: stator qui ne fonctionne pas [ smc300]

Message par marcus02 » sam. sept. 22, 2018 10:05 pm

À d'accord merci lol je viens juste de m'inscrire et j'ai pas tout compris désolé merci de me l'avoir déplacé :D

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: stator qui ne fonctionne pas [ smc300]

Message par Nounouche » mar. sept. 25, 2018 4:49 pm

Si tu as 5v sur une des phase du triphasé c'est simplement qu'une des bobine est cuite. Donc, il faut changer le stator

marcus02
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : sam. sept. 22, 2018 8:34 pm
Quad : Smc 300 captain

Re: stator qui ne fonctionne pas [ smc300]

Message par marcus02 » mer. sept. 26, 2018 8:58 am

Bonjour merci pour ton aide mais il est tout neuf le stator est on a 5v par phase aucune chauffe et on l'a déjà changé car il fesai déjà sa et l'aiment est bon

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: stator qui ne fonctionne pas [ smc300]

Message par Nounouche » mer. sept. 26, 2018 9:52 am

Tu sais, c'est de l'élec basic, le courant est créé par le champ magnétique de l'aimant dans les bobines. Alors, pas 36 solutions, Controle la continuité des bobines, qu'elles ont bien une resistance (pas qu'elle soit a 0.4 ohms comme un simple bout de fil) et qu'elle ne soit pas a la masse, Enfin, si les aimants ne sont pas décolés et a une distance de moins de 0.5cm des noyaux des bobines.
Et on est d'accord, tu teste bien les phases entre elle (l1-l2 / l2-l3 / l1-l3) avec le voltmètre en position AC (alternatif)

marcus02
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : sam. sept. 22, 2018 8:34 pm
Quad : Smc 300 captain

Re: stator qui ne fonctionne pas [ smc300]

Message par marcus02 » mer. sept. 26, 2018 3:56 pm

D'accord je vais essayer je reviens vers vous pour dire merci de votre aide

marcus02
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : sam. sept. 22, 2018 8:34 pm
Quad : Smc 300 captain

Re: stator qui ne fonctionne pas [ smc300]

Message par marcus02 » mer. sept. 26, 2018 3:58 pm

J'ai vérifié et tout est OK

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: stator qui ne fonctionne pas [ smc300]

Message par Nounouche » mer. sept. 26, 2018 5:06 pm

On est ok, les bobines sont pas a la masse et tu trouve une resistance sur chaque bobine. La t'as que 5v moteur en route!!?? alors pour moi, c'est pas le bon stator, entrefer trop important et/ou pas le bon nombre de spire de bobine. Je vois pas autrement

marcus02
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : sam. sept. 22, 2018 8:34 pm
Quad : Smc 300 captain

Re: stator qui ne fonctionne pas [ smc300]

Message par marcus02 » mer. sept. 26, 2018 7:40 pm

Et si les aimant son décolle sa peu provoquer sa ou pas ?

marcus02
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 10
Enregistré le : sam. sept. 22, 2018 8:34 pm
Quad : Smc 300 captain

Re: stator qui ne fonctionne pas [ smc300]

Message par marcus02 » mer. sept. 26, 2018 7:42 pm

received_277003706251865.jpeg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Mattin et 13 invités