CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[300mxu] plus de phares

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Xamud
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : lun. sept. 03, 2018 5:12 pm
Quad : 300 mxu

[300mxu] plus de phares

Message par Xamud » mer. sept. 05, 2018 8:02 pm

Bonjour à tous,
J ai besoin de vos lumières...

Plus de code / phare sur mon kymco mxu 300.
Plus d indicateurs de clignotants au compteur ni le voyant de la vitesse engagée.

Auriez-vous des idées ?
D avance merci.

Xamud
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : lun. sept. 03, 2018 5:12 pm
Quad : 300 mxu

Re: [300 mxu] plus de phares

Message par Xamud » mer. sept. 05, 2018 8:06 pm

Xamud a écrit :
mer. sept. 05, 2018 8:02 pm
Bonjour à tous,
J ai besoin de vos lumières...

Plus de code / phare sur mon kymco mxu 300.
Plus d indicateurs de clignotants au compteur ni le voyant de la vitesse engagée.

Auriez-vous des idées ?
D avance merci.

Avatar du membre
Fly-
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3603
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : un jour peut etre
Localisation : sur saturn
Contact :

Re: [300mxu] plus de phares

Message par Fly- » mer. sept. 05, 2018 8:13 pm

verifie tes fusibles sous la selle

Xamud
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : lun. sept. 03, 2018 5:12 pm
Quad : 300 mxu

Re: [300mxu] plus de phares

Message par Xamud » mer. sept. 05, 2018 8:47 pm

J ai tout de même les veilleuses, les feux arrières et les clignotants, qui fonctionnent.

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8179
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [300mxu] plus de phares

Message par spirou88 » jeu. sept. 06, 2018 12:22 pm

Xamud a écrit :
mer. sept. 05, 2018 8:47 pm
J ai tout de même les veilleuses, les feux arrières et les clignotants, qui fonctionnent.
oui .. mais c'est peut-être pas branché sur le même fusible, hein ? :wink:
vérifie aussi les connecteurs ( aussi sous le bloc compteur ) et vois si t'a pas un fil de masse coupé vers l'av du quad ...

Xamud
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : lun. sept. 03, 2018 5:12 pm
Quad : 300 mxu

Re: [300mxu] plus de phares

Message par Xamud » jeu. sept. 06, 2018 1:39 pm

Ok merci bien, je vais regarder tout ça.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités