CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[Tgb 1000] démarre plus

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
jpbm
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : lun. déc. 04, 2017 6:12 am
Quad : TGB BLADE 1000

[Tgb 1000] démarre plus

Message par jpbm » jeu. juil. 26, 2018 4:19 am

Bonjour à tous.
Hier, alors qu'il faisait très très chaud, et après un petit parcours un peu technique, j'ai arrêté mon quad le temps de boire un peu. Puis impossible de redémarrer, le contact fonctionne, les voyants s'allument mais dès que j'appuie sur le démarreur : coupure totale, les voyants et compteur éteints. les fusibles sont bons, et après quelques minutes redémarre sans problème. Comme si une sécurité interdisait le démarrage et coupait toute arrivée d'électricité de la batterie (après contact, compteur et voyants éteints). Quelqu'un a t'il déjà connu ce problème, et existe t'il une sécurité particulière.
Bonne journée
jpbm
quadeur apprenti
quadeur apprenti

Message(s) : 6
Inscription : Ven 1 Sep 2017 07:45
Argent en main: Fermé
votre_quad: TGB 1000 LT EPS
Haut

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [Tgb 1000] démarre plus

Message par Nounouche » jeu. juil. 26, 2018 7:42 am

Quand en faisant action démarreur le compteur s’éteint comme ca, je pense directement a un problème autour de la batterie, le démarreur ou de la charge. Je m'explique dans l'ordre respectif, batterie faible, tu t'arrete a chaud, le ventilo tourne encore un moment et pompe la batterie et l’énergie demandée par le démarreur est telle qu'il n'y a plus assez de jus pour démarrer et l'a batterie s’effondre a moins de 7v pendant l'action démarreur après un moment la batterie reprend un peu de force et ca démarre, bref, la batterie et en fin de vie même si elle démarre bien a froid.
Le démarreur, avec des charbons collés ou usés (présence d'eau a cause des lavages au karcher sur cet élement) ou on arrive au même symptôme s'accroissant avec la chaleur ou le froid extrême .
Enfin la charge, soit pas assez et il faut attendre que la batterie reprenne ses esprit après un arret puisque elle vient de ce faire pomper le jus par l'injection et les feux ( j'y crois difficilement dans ton cas puisqu'avec l'injection on tombe vite en panne avec des gros ratés moteur) soit trop et pareil un petit temps d'attente fait que ca revient, généralement ca se voit puisque la batterie gonfle.

Bref, dans un premier temps, controle ton niveau de charge moteur coupé (tension batterie entre 12.2 et 12.6v) puis moteur allumé (suivant le régime moteur on doit trouver au moins 13 jusqu'a maxi 14.5v accéléré a fond). Ensuite j'essaierai de reproduire le phénomène pour voir si en cablant avec des pince sur une voiture ou une autre batterie en bon état ca repart. Si tjrs pareil, c'est le démarreur qui merde.
Avec ca tu devrais tirer les bonnes conclusions

jpbm
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : lun. déc. 04, 2017 6:12 am
Quad : TGB BLADE 1000

Re: [Tgb 1000] démarre plus

Message par jpbm » jeu. juil. 26, 2018 2:09 pm

Bonjour nounouche
Merci de ta réponse, je contrôle de suite la batterie et reviens te dire.

jpbm
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : lun. déc. 04, 2017 6:12 am
Quad : TGB BLADE 1000

Re: [Tgb 1000] démarre plus

Message par jpbm » jeu. juil. 26, 2018 2:19 pm

Après contrôle de la batterie
Moteur coupé= 12,6 volts
Moteur ralenti= 14,16 volts.
La batterie aurait elle eu trop chaud, et l'action du démarreur lui aurait causé un "malaise vagal"😨
Dans ce cas le fait de changer la batterie serait peut être une solution?

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8178
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [Tgb 1000] démarre plus

Message par spirou88 » jeu. juil. 26, 2018 3:09 pm

ce premier controle me parait normal, il serait intéressant de vérifier la tension de la batterie lors de l'action du démarreur et d'une autre façon : moteur en marche en mettant les phares :wink:

jpbm
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : lun. déc. 04, 2017 6:12 am
Quad : TGB BLADE 1000

Re: [Tgb 1000] démarre plus

Message par jpbm » mar. juil. 31, 2018 12:36 pm

Bonjour à tous.
Suite à mon petit soucis, je pense avoir trouvé la cause.
En fait, le câble + était légèrement désseré de la batterie et occasionnait un petit arc électrique.
Après resserrage, tout semble correct.🤞
Voilà, si ça peut servir 😇
Bonne journée
jpbm

Avatar du membre
Virth
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 562
Enregistré le : mer. janv. 11, 2017 8:42 pm
Quad : Sportsman 570 Forest

Re: [Tgb 1000] démarre plus

Message par Virth » mer. août 01, 2018 8:53 am

Aaaaah ! Les cosses de batterie desserrées . . . ça en a laissé plus d'un en rade :evil:

Il faut que ça arrive une fois, après c'est ce que tu contrôles en premier :lol:

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8178
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [Tgb 1000] démarre plus

Message par spirou88 » mer. août 01, 2018 9:51 am

Virth a écrit :
mer. août 01, 2018 8:53 am
Aaaaah ! Les cosses de batterie desserrées . . . ça en a laissé plus d'un en rade :evil:

Il faut que ça arrive une fois, après c'est ce que tu contrôles en premier :lol:
+1
d’où le fait d'avoir une bonne méthodologie pour faire un diagnostique de panne électrique :roll:
partir depuis le tout début ..donc la batterie et aller en suivant et vérifier tous les éléments un par un ..même les plus insignifiants ( serrage et continuité électrique)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Jeager13 et 30 invités