CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[500 Renegade] pas de code phare

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
coco280201
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : dim. juin 17, 2018 9:33 pm
Quad : 500 Renegade

[500 Renegade] pas de code phare

Message par coco280201 » mar. juin 19, 2018 9:11 pm

Bonjour, heureuse propriétaire d un 500 Renegade depuis peu je viens vers vous pour un petit coup de main niveau électrique.
Les codes ne fonctionnent pas.
Plein phare OK
Clignotant OK
Les fusibles OK
Je ne sais pas du tous d ou pourrais venir le problème, avez vous déjà eu le cas ?
Merci d avance

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4084
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [500 Renegade] pas de code phare

Message par jej47 » mer. juin 20, 2018 12:21 pm

Salut ! :D

Question toute bête ... tu as regardé les ampoules ? :roll:
... nettoyé les contacts ... regardé les fils qui arrivent au phare etc etc ...

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8211
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [500 Renegade] pas de code phare

Message par spirou88 » mer. juin 20, 2018 4:01 pm

ton contacteur Neiman est sur la bonne position ?

coco280201
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : dim. juin 17, 2018 9:33 pm
Quad : 500 Renegade

Re: [500 Renegade] pas de code phare

Message par coco280201 » mer. juin 20, 2018 6:20 pm

Question bête mais on ne sait jamais. Oui on a regardé les ampoules et tous les contacteurs. Ils sont nickel et pas d oxydation.
Ce qui nous fais bizarre c est que les pleins phares fonctionne très bien .

coco280201
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 3
Enregistré le : dim. juin 17, 2018 9:33 pm
Quad : 500 Renegade

Re: [500 Renegade] pas de code phare

Message par coco280201 » mer. juin 20, 2018 6:21 pm

coco280201 a écrit :
mer. juin 20, 2018 6:20 pm
Question bête mais on ne sait jamais. Oui on a regardé les ampoules et le contacteur sur la bonne position. On a vérifié chaque branchement, c est bien emboité et Ils sont nickel et pas d oxydation.
Ce qui nous fais bizarre c est que les pleins phares fonctionne très bien .

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4084
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [500 Renegade] pas de code phare

Message par jej47 » jeu. juin 21, 2018 12:19 pm

Perso, tu as regardé mais pas nettoyé ? ... tous les contacts + changement d'ampoules ?

Sinon avec un métrix testé les arrivées au niveau du phare en fonction de la position du bouton sur le comodo,
ya pas cinquante choses à faire mais faut tout (TOUT !!!) faire dans l'ordre.

1- nettoyage contacts
2- nettoyage / contrôle comodo (donc démontage)
3- test des fils/branchement avec métrix
4- changement ampoule
5- ? .....

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités