CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ YFZ 450 ] Ne démarre plus ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
mat17450
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : lun. juin 18, 2018 11:35 am
Quad : yfz

[ YFZ 450 ] Ne démarre plus ?

Message par mat17450 » lun. juin 18, 2018 9:29 pm

bonjour a tous
mon quad yfz de 2005 ne démarre pas au bouton start
sa fait plusieurs semaines que je cherche ma panne mais je ne trouve pas
quand j'appuie sur le bouton start le voyant rouge s'allume, mais rien ne se passe a l’arrière ni au démarreur
par contre quand je mais un tournevis dans le relais le quad démarre
j'ai essayer avec un autre relais, j'ai aussi essayé avec un autre bouton start, j'ai même vérifier tous le faisceau électrique voir si il avais un fil de couper

avais vous une idée de ou sa pourrai venir :?: :?: :?:

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22677
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: yfz qui ne demarre pas

Message par -Manu18- » mar. juin 19, 2018 5:58 am

Bonjour.

Titre de sujet incomplet sans les [] en section mécanique. Réctifé.

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3730
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ YFZ 450 ] Ne démarre plus ?

Message par jej47 » mar. juin 19, 2018 12:19 pm

S'il démarre avec un tournevis sur le relais, c'est que le soucis ne provient pas de la batterie ni du démarreur,
mais que le soucis est situé soit au niveau du relais, soit tout ce qu'il y a avant c'est à dire une partie du faisceau et le comodo.
Il n'y a pas d'autres solutions possibles ! C'est cartésien ! :wink:

Quand tu mets le tournevis sur les 2 grosses cosses du relais et sans rien faire d'autre il démarre direct ? :roll:

mat17450
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : lun. juin 18, 2018 11:35 am
Quad : yfz

Re: [ YFZ 450 ] Ne démarre plus ?

Message par mat17450 » mar. juin 19, 2018 8:25 pm

Oui quand je mes le tournevis sur les deux grosse cose il démarre direct
J'ai plus de commodo sa a étais remplacé par un bouton, et pour le relais j'ai essayé avec un autre c'est pareil
Par contre c'est vrai que je n'entend pas de clic clic

dorian40
en balade par là !
en balade par là !
Messages : 164
Enregistré le : mar. déc. 13, 2016 8:08 pm
Quad : 450 YFZ
Localisation : Sud ouest

Re: [ YFZ 450 ] Ne démarre plus ?

Message par dorian40 » mer. juin 20, 2018 11:22 am

Salut,
regarde du coter capteur point mort , essaye de bouger la cosse dessus tout en laissant le contact. Sur les 2005 c'est souvent sa

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3730
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ YFZ 450 ] Ne démarre plus ?

Message par jej47 » mer. juin 20, 2018 12:15 pm

Si c'était ce capteur, avec le tournevis ça ne fonctionnerait pas ?
... à moins que ce capteur soit situé entre le comodo et le relais ? :roll: ... j'y crois pas trop...

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7951
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ YFZ 450 ] Ne démarre plus ?

Message par spirou88 » mer. juin 20, 2018 4:03 pm

donc probléme avec :
- la commande du relais de démarreur ...
- ou du relais lui même ..mais si tu dis avoir essayé avec un autre :roll:

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3730
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ YFZ 450 ] Ne démarre plus ?

Message par jej47 » mer. juin 20, 2018 5:47 pm

Oui, tu es sur d'avoir essayer avec un autre relais ? ... du bon modèle ? :roll:

mat17450
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : lun. juin 18, 2018 11:35 am
Quad : yfz

Re: [ YFZ 450 ] Ne démarre plus ?

Message par mat17450 » jeu. juin 21, 2018 4:33 pm

Oui j'ai essayer un autre relais venant d'un autre quad comme le miens sauf qu'il est de 2004
Sa se trouve où la commande du relais ? Après le capteur du points mort à était shunter si je me rappel bien
Je vais regarder à tous sa tout a l'heur a ma débauche

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3730
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ YFZ 450 ] Ne démarre plus ?

Message par jej47 » jeu. juin 21, 2018 7:04 pm

la commande du relais ce sont les fils et le bouton start du comodo et autre, c'est tout ce qu'il y a avant le relais! :wink:

Avatar du membre
Quadich26
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 26
Enregistré le : sam. janv. 13, 2018 2:25 pm
Quad : Yfz 450

Re: [ YFZ 450 ] Ne démarre plus ?

Message par Quadich26 » dim. juin 24, 2018 2:40 pm

Salu il y a un contacteur de démarrage après le relais , petit boîtier noir avc une fiche situer pas bien loin du relais ver la batterie , petite pièce à 70 Bâle , j’ai u le mm problème sur mon yfz 2007

Avatar du membre
Quadich26
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 26
Enregistré le : sam. janv. 13, 2018 2:25 pm
Quad : Yfz 450

Re: [ YFZ 450 ] Ne démarre plus ?

Message par Quadich26 » dim. juin 24, 2018 2:44 pm

Qui logiquement doit être connecté à ton embrayage, moi c le cas ,
5E44D2F2-7EAB-489C-8243-EA1782D480A7.jpeg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

mat17450
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : lun. juin 18, 2018 11:35 am
Quad : yfz

Re: [ YFZ 450 ] Ne démarre plus ?

Message par mat17450 » ven. juil. 06, 2018 11:05 am

merci de la réponse je vais essayer une autre pièce c'est la seule choses que je n'est pas tester :)

mat17450
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : lun. juin 18, 2018 11:35 am
Quad : yfz

Re: [ YFZ 450 ] Ne démarre plus ?

Message par mat17450 » mar. juil. 17, 2018 8:53 pm

cc tous le monde
donc j'ai essayer avec une autre pièce toujours le même soucis
donc les deux relais ont était changer le bouton aussi, tous le faisceau électrique vérifier si il n'y avais pas un fils de couper
je sais plus quoi tester pour trouver la panne :( :(

mat17450
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : lun. juin 18, 2018 11:35 am
Quad : yfz

Re: [ YFZ 450 ] Ne démarre plus ?

Message par mat17450 » mar. juil. 17, 2018 8:55 pm

est ce que sa peu venir du neima ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 14 invités