CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


Problème de démarrage allumage ou faux contact [350 Warrior]

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8249
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par spirou88 » dim. juin 03, 2018 7:47 am

le bouton START d'origine il est encore en place ou pas sur le guidon ?
je ne connais pas bien le Warrior mais ça doit être pareil que le 350 Raptor il doit y avoir un bouton start incorporé sur un commodo ( droit ou gauche ) du coup si il y est encore faut tester son fonctionnement sinon il faut retrouver le même, le mettre en place et reprendre son faisceau d'origine et supprimer la bidouille des fils

philou-du-13
en balade par là !
en balade par là !
Messages : 33
Enregistré le : sam. juin 02, 2018 1:01 pm
Quad : Yamaha 350 Warrior

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par philou-du-13 » dim. juin 03, 2018 9:10 am

lolo15 a écrit :
sam. juin 02, 2018 8:20 pm
Oui sur ce forum tu as un règlement , tu cliques sur le lien et tu comprendras , ou pas !
ou pas :D

philou-du-13
en balade par là !
en balade par là !
Messages : 33
Enregistré le : sam. juin 02, 2018 1:01 pm
Quad : Yamaha 350 Warrior

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par philou-du-13 » dim. juin 03, 2018 9:15 am

spirou88 a écrit :
dim. juin 03, 2018 7:47 am
le bouton START d'origine il est encore en place ou pas sur le guidon ?
je ne connais pas bien le Warrior mais ça doit être pareil que le 350 Raptor il doit y avoir un bouton start incorporé sur un commodo ( droit ou gauche ) du coup si il y est encore faut tester son fonctionnement sinon il faut retrouver le même, le mettre en place et reprendre son faisceau d'origine et supprimer la bidouille des fils
Le bouton START d'origine est encore en place coté gauche.

Son fonctionnement doit être HS sinon je ne vois aucun intérêt d'avoir fait cette bidouille hein :wink:

Le gars a semble t'il fait cette bidouille pour de pas se faire chiez et a fait ce système très moyen pour ma pauvre connaissance en mécanique.

Ma précédente demande était de savoir ou je peux trouver cette pièce sur quel site et à prix modéré

Atom23
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : ven. août 19, 2016 8:12 am
Quad : YFZ 450 / Polaris 525 IRS

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par Atom23 » dim. juin 03, 2018 1:32 pm

Salut,

Perso je ne pense pas au relais, son problème vient de la partie commande, son problème ressemble a un soucis de demarreur, je dis bien ressemble.
- Quand tu fait toucher ces fils il démarre direct ou il te faut faire plusieurs petit contact pour qu'il demarre ?

Comme le dit spirou y'a pas beaucoup d'info, mais peu être qu'avec quelques photos de ta "bidouille" electrique ce serais plus facile de t'orienté.

philou-du-13
en balade par là !
en balade par là !
Messages : 33
Enregistré le : sam. juin 02, 2018 1:01 pm
Quad : Yamaha 350 Warrior

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par philou-du-13 » dim. juin 03, 2018 4:28 pm

Re,

Quand je fais toucher ces fameux fils il démarre direct ou quasiment.

L'un des fils et relier à la batterie l'autre à la bougie.

Je voudrais supprimer ce système vraiment déplorable et conserver le bouton START pour démarrer l'ennui c'est que les fils d'origine ne sont plus présent car il y a eu bidouillage.

Donc je voudrais changer le commodo de démarrage START avec la ou il y a les feux je crois que c'est inclus.

Merci de me dire où me le procurer l'identique ou un modèle générique.

philou-du-13
en balade par là !
en balade par là !
Messages : 33
Enregistré le : sam. juin 02, 2018 1:01 pm
Quad : Yamaha 350 Warrior

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par philou-du-13 » dim. juin 03, 2018 7:33 pm

Re,

Donc pour schématiser je me permet de vous envoyer comme convenu des capture d'écran.

Donc résumons le fil jaune qui part de la batterie et qui fait contact avec le fil bleu qui part de la bougie au contact de ce dernier provoque une étincelle ce qui fait démarrer le quad.

Je voudrais supprimer ce montage obsolète et pouvoir démarrer du menu START comme sur la capture d'écran et savoir ou c'est que je peux me procurer cette pièce ou une pièce similaire avec le bouton START ainsi que les bouton des phares et le bouton ou j'ai mis la flèche.

Merci de votre aide.

https://cjoint.com/c/HFdsDtRMB3b
https://cjoint.com/c/HFdsE1cPXGb
https://cjoint.com/c/HFdsHoy1vZb

philou-du-13
en balade par là !
en balade par là !
Messages : 33
Enregistré le : sam. juin 02, 2018 1:01 pm
Quad : Yamaha 350 Warrior

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par philou-du-13 » dim. juin 03, 2018 7:35 pm

Re,

Je précise que le quad à ce jour à démarrer avec ce système c'était juste la batterie qui était un peu à plat.

Mais je voudrais néanmoins solutionner ce problème de bouton START.

Merci de m'aider.

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8249
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par spirou88 » lun. juin 04, 2018 11:44 am

tout simplement en concession Yamaha, en occas sur Ebay ou leboncoin ou dans une casse motos/quads .... :roll:

le bouton start d'origine, tu a testé son fonctionnement au moins ? ( oui je sais ça marche pas .. :mrgreen: ... mais déjà mécaniquement et après avec un multimètre en position ohmmètre )

il s'est pas fait ch...le mec pour le montage :shock:

philou-du-13
en balade par là !
en balade par là !
Messages : 33
Enregistré le : sam. juin 02, 2018 1:01 pm
Quad : Yamaha 350 Warrior

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par philou-du-13 » lun. juin 04, 2018 5:05 pm

Comment veux-tu que je teste quoique ce soit le fil est sectionné!

Autre chose sur EBAY ou chez un concessionnaire Yamaha je veux bien si tu me dis ce que je dois demander car c'est quoi précisément le truc?

Autant testes avec un truc propre.

Comme tu dis il s'est pas fais chiez le mec un montage à la mord moi le noeud et dangereux en prime!

Heureusement que je me suis pas ruiné avec cet achar sans ça j'aurais pas mis une tune!

philou-du-13
en balade par là !
en balade par là !
Messages : 33
Enregistré le : sam. juin 02, 2018 1:01 pm
Quad : Yamaha 350 Warrior

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par philou-du-13 » lun. juin 04, 2018 5:11 pm

Lequel éventuellement serait compatible pour ma bécane?

Aurais-tu éventuellement un lien ou je peux trouver cela?

En te remerciant.

Avatar du membre
jim60
en balade par là !
en balade par là !
Messages : 122
Enregistré le : sam. oct. 07, 2017 7:33 pm
Quad : ltz 400

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par jim60 » lun. juin 04, 2018 5:31 pm

salut le warrior a pas mal de similitude avec le 350 raptor si ca peut t'aider.

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8249
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par spirou88 » lun. juin 04, 2018 7:16 pm

philou-du-13 a écrit :
lun. juin 04, 2018 5:05 pm
Comment veux-tu que je teste quoique ce soit le fil est sectionné!

ben je t'ai expliqué :twisted: un bouton poussoir START c'est ni plus ni point quu'n bout de plastique qui descend quand on appuie et qui remonte grâce à un ressort ( fonctionnement mécanique) et qui en descendant fait toucher une lamelle sur 2 contacts entré et sortie ( fonctionnement électrique ) , c'est comme un interrupteur et il n'est mis que sur un seul fil ! quand on appuie ca fait la continuité du fil et quand on relâche le fil est à nouveau coupé .. c'est quand même pas compliqué de tester si mécaniquement et électriquement ça fonctionne, non ?

Autre chose sur EBAY ou chez un concessionnaire Yamaha je veux bien si tu me dis ce que je dois demander car c'est quoi précisément le truc?

encore une fois je te l'ai expliqué : c'est un commodo .. donc un ensemble de piéce et si tu demande au Mr de chez Yamaha ou si tu prends tes petits doigts pour taper " commodo de quad 350 Warrior " sur Google .. tu sauras ce que c'est et à quoi ça ressemble :twisted:

Autant testes avec un truc propre.

Comme tu dis il s'est pas fais chiez le mec un montage à la mord moi le noeud et dangereux en prime!

Heureusement que je me suis pas ruiné avec cet achar sans ça j'aurais pas mis une tune!
faut pas le commander et venir te le changer des fois... non ? :roll:

philou-du-13
en balade par là !
en balade par là !
Messages : 33
Enregistré le : sam. juin 02, 2018 1:01 pm
Quad : Yamaha 350 Warrior

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par philou-du-13 » mar. juin 05, 2018 8:31 am

Mon garçon tu n'es pas obliger de monter sur tes grands chevaux ou employer un ton agressif pour expliquer le truc!!!!

Ça fais une bonne paire de fois que je te demande cette fameuse pièce à quoi elle ressemble et tu éludes et me parle à chaque fois d'autre chose alors moi aussi j'aurais pu te dire un ton un peu aussi brut de me dire la solution.

Je n'ai pas besoin de toi ou quiconque pour monter et démonter juste que quand tu tapes commodo 350 warrior il en sort des dizaines qui ne corresponde pas du tout à mon modèle et je me fou de savoir le fonctionnement de ce dernier le principal c'est que je trouve la pièce adéquate.

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8249
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par spirou88 » mar. juin 05, 2018 12:01 pm

mon garçon ..? grands chevaux ...? ton agressif ...? ne me juge pas S.V.P car tu ne me connais pas, je n'ai plus l'âge depuis bien longtemps d'être ton garçon et si j'avais voulu être agressif tu aurais vite senti la différence :mrgreen:

tu l'a sous les yeux le bouton d'origine, non ? et quand bien même moi quand je tape " commodo 350 warrior " non seulement je trouve les photos en 0,2 s mais je trouve également des dizaines de boutiques qui en vendent ... faut peut-être enlever tes moufles pour taper sur le clavier :!:

Allez, puisque tu n'a besoin de personne je vais arrêter là .. je souhaite un bon courage à ton mécano

philou-du-13
en balade par là !
en balade par là !
Messages : 33
Enregistré le : sam. juin 02, 2018 1:01 pm
Quad : Yamaha 350 Warrior

Re: Problème de démarrage allumage ou faux contact [350 Warrior]

Message par philou-du-13 » mar. juin 05, 2018 2:04 pm

spirou88 a écrit :
mar. juin 05, 2018 12:01 pm
mon garçon ..? grands chevaux ...? ton agressif ...? ne me juge pas S.V.P car tu ne me connais pas, je n'ai plus l'âge depuis bien longtemps d'être ton garçon et si j'avais voulu être agressif tu aurais vite senti la différence :mrgreen:

tu l'a sous les yeux le bouton d'origine, non ? et quand bien même moi quand je tape " commodo 350 warrior " non seulement je trouve les photos en 0,2 s mais je trouve également des dizaines de boutiques qui en vendent ... faut peut-être enlever tes moufles pour taper sur le clavier :!:

Allez, puisque tu n'a besoin de personne je vais arrêter là .. je souhaite un bon courage à ton mécano
Je te juge pas mon garçon je fais juste une constatation!!!!

La différence de quoi rien à foutre!!!!

Contente toi de m'aider si tu le veux sinon passe ton chemin je me passerais de toi!!!!

Enlever les moufles encore une chose que tu aurais du t'abstenir de dire gamin!!!!

Allez va jouer dans ta cour avec les gens de ton espèce!!!!

Puis pour info tu m'as servi à rien à part faire des sous entendu!!!!

Pourquoi il y a des gens de la sorte pour faire de l'esprit =D>

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 21 invités