CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


Voyant 4WD reste allumé et clignotant pont av bloqué sur [masai 750s.]

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Damien72
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : mar. mai 22, 2018 11:55 am
Quad : Masai 750S

Voyant 4WD reste allumé et clignotant pont av bloqué sur [masai 750s.]

Message par Damien72 » mar. mai 22, 2018 12:36 pm

Bonjour à tous,

Je suis nouveau sur le forum et j'ai vu que vous aider beaucoup ceux qui on des problème avec leur machine, j'en un ou plusieurs mon premier est que mon pont av avec dit reste bloqué le voyant clignote et ne s'éteint pas j'ai tous essayer débrancher la batterie même le pont en lui même mais rien ne change et le pire dans tous ça c'est que quan je démarre le quad ça va mais des que je passe la marche av il cale.
Ceci conserne un masai 750s crossover 4×4.
Merci pour tous les conseils et astuces
Damien

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4869
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: Voyant 4WD reste allumé et clignotant pont av bloqué sur masai 750s.

Message par lolo15 » mar. mai 22, 2018 7:22 pm

Bienvenue a toi :wink:

Il faut pas oublier les crochets dans le titre , rectifié !

Damien72
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : mar. mai 22, 2018 11:55 am
Quad : Masai 750S

Re: Voyant 4WD reste allumé et clignotant pont av bloqué sur [masai 750s.]

Message par Damien72 » mar. mai 22, 2018 8:09 pm

Salut lolo15 et à tous les autres,

Désolé je prend note je vais juste de prendre le forum en main j'ai un peu de mal.
Jattent toujours vos conseil qui me seront très utile. Merci à tous
Damien72.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: Voyant 4WD reste allumé et clignotant pont av bloqué sur [masai 750s.]

Message par Nounouche » mer. mai 23, 2018 7:27 am

Pour le calage, il me semble qu'il faut freiner pour changer les rapports, mais il faut surtout que le capteur fonctionne, vérifie que lors du freinage les stops s'allument.
Pour ce qui est du 4x4, démonte le moteur d'engagement sur le pont (3 vis btr pas super accessible) et tu pourras vérifier si le chariot dans le pont fonctionne et si le moteur tourne bien quand tu actionnes la commande.

Damien72
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : mar. mai 22, 2018 11:55 am
Quad : Masai 750S

Re: Voyant 4WD reste allumé et clignotant pont av bloqué sur [masai 750s.]

Message par Damien72 » jeu. mai 24, 2018 10:05 am

Bonjour à tous, salut nounouche
Merci pour tes conseils je vais essayer tous ça ce week end.
Dit moi est ce que je dois faire la vidange du pont AV avant de retirer de moteur que tu parle?
Si d'autres personne on des idées je suis preneur.
Merci à tous
Damien72.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: Voyant 4WD reste allumé et clignotant pont av bloqué sur [masai 750s.]

Message par Nounouche » jeu. mai 24, 2018 10:16 am

Non, le niveau d'huile max est quasi au niveau du moteur électrique, tu vas perdre même pas 50ml. Mais t'as pas le choix de le faire. Des fois le simple fait de démonter et et remettre le chariot au point 0 fait tout refonctionner

Tu referas ton niveau aprés

Damien72
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 5
Enregistré le : mar. mai 22, 2018 11:55 am
Quad : Masai 750S

Re: Voyant 4WD reste allumé et clignotant pont av bloqué sur [masai 750s.]

Message par Damien72 » dim. juin 03, 2018 4:25 pm

Salut nounouche et à tous

Alors petit rapel pont av bloqué avec le dif, voyant 4WD allume et clignote aucune possibilité de revenir en 2 roues motrices. Nounouche avais dit de démonter le moteur électrique du dif pour voir si cetais lui le problème alors il marche bien (sauf kil fais un peu de bruit quand je reviens en position normal) est ce normal?
Et depuis ke je l'ai démonter tout à l'air de marché.

Pouvez vous me dire si il est possible d'ouvrir le dif?

Y a t'il de l'huile dedans? Si oui laquel?

Quel l'huile dois je mettre dans le pont avant?

Merci à tous de m'aider et pour tous vos conseils
Damien72

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 15 invités