Page 1 sur 1

[LTZ 400] Problème de Clignotant

Posté : mer. mai 16, 2018 7:17 am
par Astone59
Bonjour à tous,
J’ai un petit soucis avec mon LTZ De 2008 édition Valenti racing.
Je l’ai acheter sans clignotant mais voulant rouler sur la route, j’ai installer 4 clignotants à LED.
Mon bouton Warning fonctionne très bien et les 4 clignotants clignotent ensemble quand j’appuie sur ce bouton.
Mais quand je souhaite mettre mon cligno à droite ou à gauche, j’ai mes 4 clignotants qui s’allume, j’ai le même effet qu’avec le bouton warning....
Es ce que le problème viens du comodo ? De la centrale ?

Re: [LTZ 400] Problème de Clignotant

Posté : mer. mai 16, 2018 11:26 am
par jim60
salut tu peux essayer en débranchant la led qui t'indique leurs fonctionnement si ca ne résout pas le problème il faudra changer ta centrale de clignotant par une qui est adapter pour les clignotants a leds.

Re: [LTZ 400] Problème de Clignotant

Posté : mer. mai 16, 2018 1:04 pm
par Astone59
J’essaye ce soir
Merci

Re: [LTZ 400] Problème de Clignotant

Posté : mer. mai 16, 2018 7:36 pm
par VERCASSON
Salut,

J'ai eu ce problème aussi en montant des cligno à LED. J'ai commencé par monter une centrale pour LED, mais ça continuait, mon souci venait du témoin au tableau de bord (1 seul voyant pour les 2 côtés) qui faisait passer le jus d'un côté à l'autre vu le peu de puissance que consomment les LED.

La solution que j'ai trouvé: monter un voyant pour chaque côté et plus de souci :wink: mais j'ai mis un moment à trouver et j'ai démonté la moitié du quad #-o

J'espère que ça peut t'aider

Re: [LTZ 400] Problème de Clignotant

Posté : mer. mai 16, 2018 8:30 pm
par Astone59
Merci à tous pour vos réponse, effectivement le problème venait bien de mon voyant de clignotant.
Je l’ai débranché et cela fonctionne parfaitement mais ce n’est pas top top, je vais voir pour monter une centrale LED.
Merci encore pour votre aide

Re: [LTZ 400] Problème de Clignotant

Posté : mer. mai 16, 2018 8:41 pm
par jim60
tu dis que ce n est pas top tu parle de la vitesse de clignotement je suppose.

Re: [LTZ 400] Problème de Clignotant

Posté : jeu. mai 17, 2018 2:22 pm
par Astone59
Oui
Vu que c’est des clignotants led, ils plus vite
Je vais voir pour mettre soit une résistance, soit une centrale led

Re: [LTZ 400] Problème de Clignotant

Posté : jeu. mai 17, 2018 3:52 pm
par jim60
Prends une centrale ca vaut pas grand chose