CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ LTR 450 ] Batterie qui recharge pas ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3547
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ LTR 450 ] Batterie qui recharge pas ?

Message par jej47 » mar. avr. 24, 2018 12:34 pm

Tu as peut-être une mauvaise masse quelque part, contrôle tout ton faisceau s'il a été bidouillé, ça fera du bien à ton joujou ! :wink:

mick107
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : lun. avr. 09, 2018 9:48 am
Quad : 450 ltr

Re: [ LTR 450 ] Batterie qui recharge pas ?

Message par mick107 » mar. avr. 24, 2018 6:00 pm

mince quand je met mon multimetre sur cet fiche j ai 13.5 comme j avais expliquer sur le precedent post
j ai denuder ces 5 fils et verifier avec lequel j ai 13.5 v ,une fois trouver le fil je le branche a ma batterie et la toujours 12.50 v :( :( :( :( je l enleve de la batterie et la 13.50 v je pense que je vais tout demonter le faisceau et verifier sur une table

mick107
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : lun. avr. 09, 2018 9:48 am
Quad : 450 ltr

Re: [ LTR 450 ] Batterie qui recharge pas ?

Message par mick107 » ven. avr. 27, 2018 6:44 pm

slt
bon je vient de demonter le faisceau pour verifier si pas de fil couper ou d inversion dans les branchements ,y en a des fils lol #-o

mick107
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : lun. avr. 09, 2018 9:48 am
Quad : 450 ltr

Re: [ LTR 450 ] Batterie qui recharge pas ?

Message par mick107 » jeu. mai 03, 2018 10:11 am

bonjour a tous
je revient vers vous je bloque la
donc j ai demonter tout le faisceau et rien vu d anormal juste des gaines abimees mais je les ai proteger ,apres avoir tout remonter le quad demarre comme au debut mais toujours 12.50 v au multimettre .mais quand je debranche la cosse qui est relier au cable negatif et que je verifie au multimetre donc le + a la batterie et le - sur la cosse debranche cote faisceau la j ai 13.5 v si je met un cable direct sur la batterie toujours rien ,sur une reponse anterieur on me dit fausse masse je voit pas ou
j ai un bouton poussoir si branchement mal fait sa peut jouer
les branchements sont fait sur une cosse a 6 fils
du bouton poussoir le noir a la masse cadre
noir/blanc avec jaune /noir
orange/orange blanc avec jaune
blanc avec marron
noir/blanc avec noir/blanc
noir sur rien
merci si quelqu un a une idee

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3547
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ LTR 450 ] Batterie qui recharge pas ?

Message par jej47 » jeu. mai 03, 2018 8:00 pm

Une mauvaise masse peut-être du à une oxydation, donc la masse se fait mal.
Faudrait nettoyer toutes les cosses et les passer au WD 40, bien frotter les connexions des masses et voir si c'est mieux ! :roll:

... ensuite je suis pas devant ton quad et avec tes explications, comprends que c'est pas simple de te suivre derrière un écran / clavier ! :?

... moi, vu le problème, je mettrais une batterie neuve pour tester, si ça se trouve la tienne est rincée ?
... mais comme tu dis qu'elle est bonne hein, mais bon .......... :roll:

mick107
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : lun. avr. 09, 2018 9:48 am
Quad : 450 ltr

Re: [ LTR 450 ] Batterie qui recharge pas ?

Message par mick107 » ven. mai 04, 2018 9:38 am

pour la batterie je l ai essayer sur une moto et elle charge et j ai essayer celle de la moto sur le quad et elle charge pas ,pour etre sur j ai etais ce matin tester ma batterie chez un professionnel et il ma dit batterie ok donc de ce cote c est ok
vais chercher une mauvaise masse fait ch....

mick107
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : lun. avr. 09, 2018 9:48 am
Quad : 450 ltr

Re: [ LTR 450 ] Batterie qui recharge pas ?

Message par mick107 » ven. mai 04, 2018 9:40 am

a oui et sur les cosses du faisceau j ai acheter une bombe pour circuit electrique j en ai mit sur toute les cosses

mick107
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : lun. avr. 09, 2018 9:48 am
Quad : 450 ltr

Re: [ LTR 450 ] Batterie qui recharge pas ?

Message par mick107 » sam. mai 05, 2018 7:36 pm

bon apres avoir tout verifier au niveau cablage rien vu d anormal je revient sur mon premier doute au niveau du stator quand je verifie en ohm les 3 phases j ai bien les valeurs indiquer sur la revue et quand je verifie ces phases a la masse j ai une valeur alors que normalement on devrais rien avoir

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : chasse06 et 29 invités