CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ MXU 250 ] Test démarreur ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Labelette
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 20
Enregistré le : mar. avr. 10, 2018 8:04 am
Quad : 250mxu

[ MXU 250 ] Test démarreur ?

Message par Labelette » mar. avr. 10, 2018 8:14 am

Bonjour à tous ,

J'ai un petit problème avec mon quad mxu 250.
Il ne démarre plus avec le demmareur mais seulement au lanceur, auriez vous une solution pour identifier la panne exact ( bouton de démarrage ou démarreur HS autres ).

Merci pour vos avis .

Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 105
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

Re: Test demmareur

Message par sisi70 » mar. avr. 10, 2018 8:28 am

Bonjour ,
ta batterie est bonne ?
Aprés , controler état et connections du relais de démarrage . Tu peux le mettre en direct pour éliminer le bouton de démarrage ainsi que son faisceau .

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22706
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: Test demmareur

Message par -Manu18- » mar. avr. 10, 2018 4:59 pm

Labelette a écrit :
mar. avr. 10, 2018 8:14 am
Bonjour à tous ,

J'ai un petit problème avec mon quad mxu 250.
Il ne démarre plus avec le demmareur mais seulement au lanceur, auriez vous une solution pour identifier la panne exact ( bouton de démarrage ou démarreur HS autres ).

Merci pour vos avis .

Bonjour.

Titre de sujet incomplet sans les [] en section mécanique. Réctifé.

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8036
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ MXU 250 ] Test démarreur ?

Message par spirou88 » mar. avr. 10, 2018 5:18 pm

commence par vérifier les fusibles ( il y en a peut-être un aussi dans le bloc du relais de démarreur ) puis après tu shuntera le relais de démarreur en faisant toucher ensemble les 2 grosses cosses rouges ( + ) du relais ==> contact mis ça devrait faire tourner le démarreur et démarrer le moteur :wink:

Labelette
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 20
Enregistré le : mar. avr. 10, 2018 8:04 am
Quad : 250mxu

Re: [ MXU 250 ] Test démarreur ?

Message par Labelette » mer. avr. 11, 2018 9:39 am

Merci spirou88, il me semble que le relais à déjà été schinter. .je vais vérifier er essayer sa ;)

Labelette
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 20
Enregistré le : mar. avr. 10, 2018 8:04 am
Quad : 250mxu

Re: Test demmareur

Message par Labelette » mer. avr. 11, 2018 9:40 am

sisi70 a écrit :
mar. avr. 10, 2018 8:28 am
Bonjour ,
ta batterie est bonne ?
Aprés , controler état et connections du relais de démarrage . Tu peux le mettre en direct pour éliminer le bouton de démarrage ainsi que son faisceau .
Merci sisi oui batterie neuf. . J'essai sa ;)

Labelette
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 20
Enregistré le : mar. avr. 10, 2018 8:04 am
Quad : 250mxu

Re: [ MXU 250 ] Test démarreur ?

Message par Labelette » jeu. avr. 12, 2018 11:37 am

Bonjour, j'ai donc tester le démarreur il fonctionne.
Comment tester le relais sous le siège ?
Est il possible de l'éliminer, cela pose t'il un soucis si je lelimine.
Merci

elbuitre
en balade par là !
en balade par là !
Messages : 54
Enregistré le : sam. janv. 02, 2016 4:10 pm
Quad : sportman 500 HO

Re: [ MXU 250 ] Test démarreur ?

Message par elbuitre » jeu. avr. 12, 2018 11:48 am

Comment as tu testé ton démarreur ? Après tu peux enlever le relais mais ça t'oblige à chaque fois , à faire un shunt pour démarrer .

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8036
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ MXU 250 ] Test démarreur ?

Message par spirou88 » jeu. avr. 12, 2018 11:57 am

elbuitre a écrit :
jeu. avr. 12, 2018 11:48 am
Comment as tu testé ton démarreur ? Après tu peux enlever le relais mais ça t'oblige à chaque fois , à faire un shunt pour démarrer .
+1 tres bonne question ..car en fonction de comment tu l'a testé le diagnostique peut-être différent :roll:

Labelette
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 20
Enregistré le : mar. avr. 10, 2018 8:04 am
Quad : 250mxu

Re: [ MXU 250 ] Test démarreur ?

Message par Labelette » jeu. avr. 12, 2018 12:17 pm

Bonjour ,

J'ai d'abord tester en mettant un + dessus sa démarre.

Ensuite j'ai enlever le relais en fait toucher le + et - sa fonctionne aussi .

Je ne veux pas schinter car je voudrais qu'il démarre au bouton comme avant.

Je ne sais pas si le problèmes viens du bouton ou du relais .

J'ai aussi essayer de mettre des fils dans la cose du bouton ( celle qui ce branche au relais et essayer de faire toucher sur le - et + et actionner le bouton mais rien ne se passe .

Labelette
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 20
Enregistré le : mar. avr. 10, 2018 8:04 am
Quad : 250mxu

Re: [ MXU 250 ] Test démarreur ?

Message par Labelette » jeu. avr. 12, 2018 12:28 pm

Bon maintenant je comprend plus rien , j'ai peut êtres fait une mauvaise manip . Mais même en mettant 1 + sur le démarreur il ne tourne plus !!! Et même en raccordant les fil du relais. ..aie

elbuitre
en balade par là !
en balade par là !
Messages : 54
Enregistré le : sam. janv. 02, 2016 4:10 pm
Quad : sportman 500 HO

Re: [ MXU 250 ] Test démarreur ?

Message par elbuitre » jeu. avr. 12, 2018 1:10 pm

A force d'essayer, peut-être que la batterie est nase. Vérifie la. A force de manip t as peut-être aussi fait y cours jus vérifie tes fusibles.

Labelette
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 20
Enregistré le : mar. avr. 10, 2018 8:04 am
Quad : 250mxu

Re: [ MXU 250 ] Test démarreur ?

Message par Labelette » jeu. avr. 12, 2018 1:31 pm

elbuitre a écrit :
jeu. avr. 12, 2018 1:10 pm
A force d'essayer, peut-être que la batterie est nase. Vérifie la. A force de manip t as peut-être aussi fait y cours jus vérifie tes fusibles.
Non la batterie est ok . Il y a 4 petit fusible ok aussi . Est il possible que j'ai griller de démarreur. J'ai essayer 2 fois sans forcer sa démarrait direct .

Ou peut êtres en mettant des fils dans la cose du bouton de démarrage j'ai peut êtres griller le démarreur ?

Labelette
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 20
Enregistré le : mar. avr. 10, 2018 8:04 am
Quad : 250mxu

Re: [ MXU 250 ] Test démarreur ?

Message par Labelette » jeu. avr. 12, 2018 2:33 pm

Bon finalement j'ai démonter le démarreur, les dents était coincer , j'ai forcer elle se sont décoller ensuite il refonctionnait mais après quelques coups il se coince encore .
Donc je pense qu'il est mort .
Peut êtres que le relais aussi ou le bouton démarrage.

Savez vous comment on teste le bouton et le relais pour êtres certain et ne pas racheter tout les pièces.

Merci

Labelette
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 20
Enregistré le : mar. avr. 10, 2018 8:04 am
Quad : 250mxu

Re: [ MXU 250 ] Test démarreur ?

Message par Labelette » jeu. avr. 12, 2018 7:02 pm

J'ai démonter en deux le démarreur ,et des aimants était casser !!

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 20 invités