CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 82
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par sisi70 » dim. févr. 25, 2018 9:17 am

Bonjour à tous et Merci .
Je suis à la recherche du shéma elec de ce 450 wild HP 2008 . Je me retrouve avec un ventilo de refroidissement moteur qui ne se déclenche plus .
Peut être suite au démarrage avec un chargeur à cause d'une batterie faible . Un arc de trop peux faire du mal ... :roll:
bref , quoi qu'i en soit , je suis sûre que ce ventilo marchait avant .
Tous les fusibles sont correctes , le relais placé sous la selle reçoit bien son 12 V de puissance mais n'en ressort pas . Au niveau de la commande de ce relais j'ai 2 12 V .
Qu'est qui commande ce relais ? Sonde ou Calculo ?
D'ou l'intéret d'avoir un shéma bien précis .
J'ai d'autres problèmes sur cette machine , mais pas tout en même temps ... :?
C'est le Forum Gasgasman qui m'amène vers vous , il disent qu'il y à des bons chez vous .....
@+ et bon Week end
Cyril

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7946
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par spirou88 » dim. févr. 25, 2018 1:41 pm

ben si t'est sûr que la commande et la puissance arrivent bien au relais mais que ça ressort pas ... ben c'est le relais HS !
tu l'entends faire " clac clac " ? essaye avec un autre relais

Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 82
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par sisi70 » dim. févr. 25, 2018 2:02 pm

Merci pour ta réponse .
J'ai bien sûre essayé un autre relais , donc à éliminer .
Quand je dit qu'il y a 2 12v sur la commande du relais , c'est qu'il n'est pas commandé . Pour ce faire , il faut un + et une masse . Avec deux + , ça ne peux pas fonctionner , pas de DDP . Peut être que le calculo met ce relais à la masse et dans ce cas il claque . C'est pourquoi je voudrai savoir ce qui commande ce relais et donc besoin d'un shéma faisceau injection ou electrique .
Peut être que quelqu'un sait :roll:

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7946
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par spirou88 » dim. févr. 25, 2018 3:33 pm

ok donc tu n'a pas la commande !

Je ne connais pas ce quad mais généralement c'est une sonde de T° qui envoie la commande en fermant le circuit ( su le radiateur ou la durite entrée )

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3713
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par jej47 » dim. févr. 25, 2018 5:11 pm

Allez tiens cadeau !!! :wink:

Schéma élec, doc etc etc ...

https://drive.google.com/open?id=0Bz1DW ... 29QTl9TaXc

Sur le Gasgas, le relais est actionné par le calculo (à priori si j'ai bien tout compris) :lol:

Sur mon 2007, j'avais shunté le relais avec un bout de câble élec et le ventilo tournait tout le temps, comme ça plus de soucis
et surtout sachant que ce genre de moteur chauffe pas mal, j'ai trouvé ça bien !

Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 82
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par sisi70 » dim. févr. 25, 2018 8:24 pm

Pour spirou88 , merci pour ton aide , oui en effet ce relais n'est pas commandé . En shuntant le circuit puissance du relais , le ventilo fonctionne . peut être me suis je mal exprimé . Mais pourtant trés simple en diag . la seule sonde de Température d'eau se trouve sur la culasse , elle n'a que 2 fils sur le connecteur , donc elle envoie l'info temp. mais ne commande pas le relais . [-X

Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 82
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par sisi70 » dim. févr. 25, 2018 8:58 pm

Pour jej47 ,
Super merci , une vrai mine d'or ! :lol: =D>
On m'a parlé de toi sur gasgasman , en bien :P
A suivre le shéma , c'est bien ça , la sonde ( temp sensor ) envoi l'info au calculo et le relais est bien commandé par ce dernier .
Bizzar ou heureusement , comme je l'explique plus haut , c'est suite a un démarrage avec un booster que cette fonction de refroidissement ne fonctionne plus . Que ça j'allais dire :evil: Donc gare aux booster et surtout aux arc éléctriques , mais pas facile avec une aussi petite batt. dans un bac pas tellement accessible . Pour ma part je vais prévoir 2 sorties de cables de bonnes sections pour un accés plus simple . Je ferai passer des photos .
En tout cas je garde précieusement tes doc.
Pour résoudre ce pb de ventilo , je suis bien d'accord avec toi , je vais prévoir un interupteur pour le mettre en route des le moteur démarré . En shuntant le relais , j'ai bien vu que les durites d'eau étaient bien moins " dures" que la normale . Je vais tout de même voir le prix du calculo .
D'aprés toi ce moulin est sensible au niveau chauffe ? :|
A l'achat , je m'en suis apperçu aprés , j'ai un suintement de liquide du joint de culasse !!!
Mais avec tes couples de serrage , un jeu d'enfant !
Je vous tiens au courant de tout cela
Encore merci

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3713
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par jej47 » lun. févr. 26, 2018 1:33 pm

Comme tous ces moteurs de sportif, oui ça peut être sensible au coup de chaud (je me mouille pas trop là ) !!!

Faut espérer que ta culasse soit bien plane. Contrôle la.

Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 82
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par sisi70 » lun. févr. 26, 2018 8:48 pm

Yes , ofcourse !

Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 82
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par sisi70 » dim. mars 04, 2018 9:03 am

Salut à tous et bon dimanche sous la pluie ! Le moment de se pencher un peu sur nos engins ...
Petite question sur mon Gasgas wild HP , la sonde de température d'eau , pièce No 39 sur l'éclaté 10 se nomme " Thermoswitch ou thermocontact "
C'est donc d'aprés ça , juste un contact qui se produit à une température définie . Comme les anciennes sondes de radiateur . :roll:
Ce qui correspondrai à ma mesure de résistance en directe sur #-o cette sonde : résistance infinie à froid .
Or , cette sonde doit également informer le cal. d'inj. de la temp. d'eau , pour un dosage différent à froid et chaud , Non ? #-o
Comme sur notre schéma elec. , l'élément No 53 " temp. water sensor " est schématisé en résistance variable et cela me semblerai plus logique .
Dans ce cas , je ne devrai pas avoir une continuité coupé sur cette sonde à froid . A moins qu'elle ne fonctionne en tout ou rien , même pour l'injection , soit froid ou chaud !
Tout cela pour savoir si mon problème de ventilo qui ne déclenche pas , ne viens tous simplement pas de là !!
Je ne croit pas que se soit un thermocontact , Je me trompe ? Pourtant aucun problème de démarrage #-o
Je tente de brancher l'ohmmètre sur la sonde , faire tourner et voir ce qu'il se passe . Je mettrai tout de même le ventilo en direct par sécurité .
Vous tient informé ...
@+

VERCASSON
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 494
Enregistré le : mer. févr. 16, 2011 12:22 pm
Quad : Grizzly 700
Localisation : 43

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par VERCASSON » dim. mars 04, 2018 9:45 am

Je sais pas si ça t'intéresse, y'a une annonce de pièces de 450 Gas qui est sortie ce matin
https://www.leboncoin.fr/equipement_mot ... tm?ca=12_s

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3713
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par jej47 » dim. mars 04, 2018 9:51 am

J'avais eu exactement le même soucis que toi et ne comprenant pas gras en élec, :lol:
j'avais décidé de shunté le relais pour faire tourner tout le temps le ventilo !

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3713
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par jej47 » dim. mars 04, 2018 9:59 am

sisi70 a écrit :
dim. mars 04, 2018 9:03 am

Petite question sur mon Gasgas wild HP , la sonde de température d'eau , pièce No 39 sur l'éclaté 10 se nomme " Thermoswitch ou thermocontact "
Je ne croit pas que se soit un thermocontact , Je me trompe ?
Ce capteur n'ayant que 2 fils, je pense que c'est bien un contact simple non ? :roll:

Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 82
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par sisi70 » dim. mars 04, 2018 10:17 am

Etant tech auto , je prend l'exemple d'une Twingo 1.2 injection , la sonde de temp. d'eau qui sert a la foie d'indication surchauffe , informe le calculo de la temp. moteur , cette sonde ne possède que 2 fils . C'est en fait une résistance variable ( CTN ou CTP ) peu importe . le calculo en déduit s'il faut mettre du "STARTER " , allumé le ventilo , et le témoin de surchauffe s'il y a lieu . Donc , il ne faut pas se fier aux 2 fils .
je prend mes mesures ... et te tiens informé .

Avatar du membre
sisi70
en balade par là !
en balade par là !
Messages : 82
Enregistré le : sam. févr. 10, 2018 11:21 pm
Quad : 450 wild hp

Re: ventilo qui enclenche plus [GASGAS 450 wild HP de 2008 ]

Message par sisi70 » dim. mars 04, 2018 2:33 pm

je te confirme , l'ohmmètre branché sur la sonde via une prise adaptée au connecteur ne varie pas en fonction de la temp. moteur . Toujours résistance infini donc coupée . La sonde est HS . Sur cette derniere , je crois lire 40-214 qui doit correspondre aux valeurs de résistance à froid et à chaud ou inverse . C'est donc bien une résistance variable .
peut être une chance de ne pas avoir endommagé mon calculo .
je commande une sonde et te tiens informé . pas cado la bête , aux alentour de trente euros . On a les mêmes chez RENAULT mais les valeurs de résistance sont t'ils pareils ? je vais voir ...
Quelqu'un sait'il si cette sonde est une CTN ou CTP et si 40 - 214 sont bien des valeurs de résistance ?
C'est pour cette raison aussi que j'ai un régime de ralenti élevé , de l'ordre de 1800 trs/min . Mode dégradé , pollution , et sur-conso ( starter en permanence )
Comment pour faire passer des photos . Fichier trop volumineux ?
@+

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités