CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


connection sonde radiateur sur [can am outlander 400]

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
bubu
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : dim. janv. 07, 2018 8:14 pm
Quad : 400 outlander max xt 2009

connection sonde radiateur sur [can am outlander 400]

Message par bubu » jeu. janv. 11, 2018 1:39 pm

bonjour à tous et mes meilleurs voeux,
nouveau dans le monde du quad et du forum je voudrais vous soumettre une question : je viens d'acheter un can-am outlander 400 de 2009 4500kms. je prends contact avec la mécanique de l'engin en effectuant l'entretien d'usage : vidange moteur, différentiels, graissage, courroie variateur....au cours de ces opérations je me suis aperçu que la sonde en bas à droite du radiateur n'était pas connectée et qu'il n'y avait aucun connecteur vacant qui pendait (qui aurait pu être débranché) questions : est-ce normal ? comment le ventilo démarre-t-il ? celui-ci tourne bien avec un fil direct sortie fusible.
par avance merci pour vos réponses car je n'ai pas de réparateur can-am à coté pour poser le problème.
bonne journée à tous

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4592
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: connection sonde radiateur sur [can am outlander 400]

Message par lolo15 » jeu. janv. 11, 2018 6:01 pm

Sujet déplacé dans la bonne section #-o

Bonjour a toi et meilleurs vœux

Avatar du membre
Virth
en balade par là !
en balade par là !
Messages : 309
Enregistré le : mer. janv. 11, 2017 8:42 pm
Quad : Sportsman 570 Forest

Re: connection sonde radiateur sur [can am outlander 400]

Message par Virth » ven. janv. 12, 2018 10:29 am

Sur mon 570 (Polaris) la sonde de température n'est pas sur le radiateur; il est possible que le précédent propriétaire ait changé le radiateur . . .

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 27 invités