CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


panne electrique [tgb blade 325]

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
kev27
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : mar. janv. 02, 2018 1:41 pm
Quad : tgb blade 325

panne electrique [tgb blade 325]

Message par kev27 » mar. janv. 02, 2018 4:53 pm

Bonjour a tous

j'ai actuellement un quad tgb blade 325 le

j'ai un souci électrique le fusible sur le Relay de démarreur qui pette a chaque fois
( le quad été en route est quant j'ai passe la marche avant il a callé est pue de jue est de la des que je mais un fusible il pette) qui aurai déjà vue sa ou une solution

merci a vous

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4913
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: panne electrique tgb blade 325

Message par lolo15 » mar. janv. 02, 2018 6:32 pm

Bonjour
Tu as aussi un soucis avec le règlement , il manque les crochets dans ton titre
viewtopic.php?f=58&t=88678

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8167
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: panne electrique [tgb blade 325]

Message par spirou88 » mar. janv. 02, 2018 6:41 pm

tu l'a remplacé par un identique en Ampères ?
si oui, monte un peu plus gros car je sais plus si c'est un 10 ou 15 ou 20 A d'origine mais dans ce cas monte à 25 A

sinon il va falloir chercher un court circuit franc ou un fil + qui toucherais la masse ( sous le connecteur de fusible, sur les sécurité de démarrage aux poignées... )

kev27
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 2
Enregistré le : mar. janv. 02, 2018 1:41 pm
Quad : tgb blade 325

Re: panne electrique [tgb blade 325]

Message par kev27 » jeu. févr. 01, 2018 6:20 pm

panne trouver le régulateur redresseur HS

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8167
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: panne electrique [tgb blade 325]

Message par spirou88 » jeu. févr. 01, 2018 6:41 pm

OK..merci de ton retour d'infos :wink:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 21 invités