CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Sportsman 500 ] Mauvais contact commodo ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
ced1000
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : ven. mai 19, 2017 10:28 am
Quad : aucun

[ Sportsman 500 ] Mauvais contact commodo ?

Message par ced1000 » lun. déc. 04, 2017 7:05 pm

Bonjour à tous .
Je posséde un polaris sportsman 500 ho de 2011.
Il mais arrivé Quelque fois que celui-ci ne s'allume plus du tour lorsque je met le contact et d'un coup tout s'allume normalement.
J'ai trouvé le souci cela viens du bouton rouge coupe circuit qui est très sensible des que le fais bouger sans l'enfoncer cela coupe le circuit.
J'ai donc démonté le commodo pour contrôler les contacts et fils mais je n'ai pas réussi à l'ouvrir,j'ai Bien enlevé les 3 vis torx mais impossible de l'ouvrir en 2 pour inspecter l'intérieur je n ai pas voulu insister de peur de tout casser.
Donc avez vous un tuto pour parvenir à mes fins?
Sinon sur un autre sujet j'ai vu qu'il y avait une solution plus radicale de shunter directement les fils noir/rouge et orange,vous confirmé cela?
Merci d avance.

VERCASSON
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 461
Enregistré le : mer. févr. 16, 2011 12:22 pm
Quad : Grizzly 700
Localisation : 43

Re: polaris sporstman 500 mauvais contact commodo

Message par VERCASSON » lun. déc. 04, 2017 7:31 pm


Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31107
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: polaris sporstman 500 mauvais contact commodo

Message par Nounouche » lun. déc. 04, 2017 8:37 pm

+1, le mieux étant de shunter ce bouton qui sert pas a grand chose et qui est source de panne

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3146
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Sportsman 500 ] Mauvais contact commodo ?

Message par jej47 » mar. déc. 05, 2017 7:36 pm

Il reste peut-être un ou deux clip qui te gênent afin d'ouvrir ton comodo sinon c'est tout bêtement les câbles qui avec le froid
sont très rigides et cela te donne l'impression que c'est encore bloqué ? :roll:

ced1000
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : ven. mai 19, 2017 10:28 am
Quad : aucun

Re: [ Sportsman 500 ] Mauvais contact commodo ?

Message par ced1000 » mar. déc. 05, 2017 7:59 pm

Merci à tous pour vos retours,je m'occupe de faire le shunt ce weekend.
Par contre pour les fils j'ai Bien le noir/rouge mais pour le orange j'ai uniquement un fil orange /jaune ou gris/jaune.
Pour faire le shunt je pense que je vais couper les fils à coter du commodo sous le guidon car au niveau du connecteur il n'y as pas assez de place.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 17 invités