Page 1 sur 1

[ 700 Raptor ] Clignotants ?

Posté : lun. nov. 27, 2017 11:47 pm
par ih7ronaldo
Bonjour, je suis nouveau dans le monde du quad.

J'ai un petit probleme avec mes clignotant.
Je m'explique, lorsque je met le clignotant droit c'est le clignotant gauche qui s'allume et lorsque je met le clignotant gauche c'est le clignotant droit qui s'allume.. mais aussi quand les clignotant s'allument ben ils ne clignotent pas, ils restent allumés.

J'ai fais quelque recherche et pour le problème qu'ils ne clignotent pas , j'ai pensé à la centrale clignotante et quand je la sort , elle n'a ni 2 ni 3 broches (comme celle que je vois sur internet), elle a plusieurs "mini" broches qui ressortent.. et je n'en trouve pas des similaires sur le net.
Si vous savez m'éclairer un peu là dessus ce serait gentil.

Merci d'avance de votre compréhension et pour vos réponses, bonne soirée :)

Re: Clignotant raptor 700

Posté : mar. nov. 28, 2017 10:39 am
par -Manu18-
Bonjour...
Titre de sujet incomplet sans les [] en section mécanique.
Réctifé.

Re: [ 700 Raptor ] Clignotants ?

Posté : mar. nov. 28, 2017 7:41 pm
par jej47
Et avant, ça fonctionnait bien ? Avant quoi, modifs ou autre ? :roll:

Sinon regarde chez Yam la centrale spécifique à ta machine, tu vas trouver ! :wink:

Re: [ 700 Raptor ] Clignotants ?

Posté : mar. nov. 28, 2017 8:35 pm
par VERCASSON
Avec les 1°chiffres de ta photo, je dirais que la référence c'est ça: 5vk-81950
https://www.google.fr/search?q=5vk-8195 ... 66&bih=637
70€ en neuf et plusieurs en occas sur ebay,
et là, toutes les machines (y compris motos) qui l'utilisent: https://www.pieces-yam.com/yamaha-micro ... K-81950-40

tu devrais trouvé quelquechose pas trop cher