CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Hytrack 50 ] Problème électrique ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
mxcr
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : dim. nov. 25, 2012 6:42 pm
Quad : 250 rmz

[ Hytrack 50 ] Problème électrique ?

Message par mxcr » dim. nov. 19, 2017 3:35 pm

bonjour a tous
voila mon problème je n ai plus de jus sur mon quad hy50(le quad de ma fille) j'ai changé l ampoule du feu stop j ai mi 3 coup de frein ça c est allumé 3 fois et la 4eme fois plus rien après sa je n 'ai plus de jus au voyant au niveau du guidon je n arrive plus a démarrer avec le bouton
si je shunte le relais de démarreur sa démarre nikel mais j ai toujours pas de voyant allumé avez vous des idées si il y a une pièce qui a cramé ou pas aucune fumé c est dégagé du quad et j ai trouvé 2 fusible ils sont ok
merci d avance

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22731
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: probleme electrique hy50

Message par -Manu18- » dim. nov. 19, 2017 3:54 pm

Bonjour.

Titre de sujet incomplet sans les [] en section mécanique.
Réctifé.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 26 invités