CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
mcik33
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. nov. 01, 2017 8:00 pm
Quad : Polaris 500 EFI

[ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Message par mcik33 » mer. nov. 01, 2017 8:16 pm

Bonjour à tous,

Je me présente, Mickaël 30ans, vivant aux alentours de la région bordelaise.

J'ai depuis aujourd'hui un Sportsman 500 acheté à un particulier, au moment de la vente, il s'est avéré que l'aiguille de vitesse ne fonctionnait pas.

J'ai acheté en l'état, le quad a calé deux-trois fois au passage de rapport lors de l'essai (moteur froid me suis-je dis).

Le quad arrivé chez moi je suis allé faire une petite balade de quelques kilomètres dans les environs, tout s'est bien passé.

Arrivé devant mon portail j'ai freiné un peu plus violemment et le quad a calé à nouveau.

Depuis, à chaque fois que j'essaie de passer sur la position R L ou H le moteur cale.

J'ai lu que cela pouvait venir du capteur de vitesse (que j'ai débranché au niveau du compteur mais sans résultat) cependant, cela ne m'a pas empêché de l'utiliser sur quelques kilomètres.

Avez-vous quelques pistes ?

En vous remerciant ! ;)

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Message par Nounouche » jeu. nov. 02, 2017 11:26 am

ca sent le problème de ralenti trop faible... combien de trs minutes au ralenti?

mcik33
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. nov. 01, 2017 8:00 pm
Quad : Polaris 500 EFI

Re: [ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Message par mcik33 » jeu. nov. 02, 2017 6:10 pm

Bonjour,

Merci du retour, je suis à 1170.

Comment puis-je le monter sur un efi si cela est trop faible ?

Merci d’avance !

mcik33
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. nov. 01, 2017 8:00 pm
Quad : Polaris 500 EFI

Re: [ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Message par mcik33 » dim. nov. 05, 2017 11:18 am

Bonjour à tous,

Le problème semble se déplacer... #-o

J'ai remplacé la bougie, j'ai chargé la batterie une nuit entière et le quad est parti comme un chef...

Je suis allé faire une petite balade et lorsque j'ai allumé les feux de croisement, je me suis mis à perdre progressivement des tours, je devais relancer/appuyer sur la gâchette pour que le quad tienne à peu près la vitesse, je me suis garé (il n'a pas calé), fait un tour, rien de suspect, j'ai coupé les feux et l'ensemble est reparti sans problème (j'ai entendu le moteur remonter un peu dans les tours lorsque j'ai coupé les feux).

Compte tenu de l'état des faisceaux (scotch d'électricien un peu partout) j'ai peur qu'il y ait une mise à la masse quelque part...

Je vais remplacer la batterie dans un premier temps mais sans grand espoir...

mcik33
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. nov. 01, 2017 8:00 pm
Quad : Polaris 500 EFI

Re: [ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Message par mcik33 » dim. nov. 05, 2017 2:43 pm

Bon fausse joie, après une petite balade, rebelote : je freine, il cale, impossible de changer de vitesse... Retour à la case départ...

NB : j'ai mis une batterie neuve et même histoire.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Message par Nounouche » dim. nov. 05, 2017 11:01 pm

1170 trs, c'est correct même si pas idéal, mais tu ne peux rien faire sans modifier le réglage tps, chose qui ne peut etre bricolé sans valise ou outil spécial. Maintenant, vu tes symptôme... quand tu parle de feux ou de freinage ... controle si ca charge bien

:arrow: viewtopic.php?f=62&t=99724

mcik33
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. nov. 01, 2017 8:00 pm
Quad : Polaris 500 EFI

Re: [ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Message par mcik33 » lun. nov. 06, 2017 7:32 am

Merci du retour je regarderai ça ce soir.

J’ai remarqué hier soir que lorsque je passe une vitesse le quad avance tout seul j’ai pu le déplacer sur quelques mètres en L.

D’après ce que j’ai lu il faudrait que je regarde du côté du carter de la courroie aussi...

mcik33
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. nov. 01, 2017 8:00 pm
Quad : Polaris 500 EFI

Re: [ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Message par mcik33 » jeu. nov. 16, 2017 10:43 pm

J’ai démonté le carter de la courroie, une tige du variateur venait le bloquer à mi course lors d’une accélération.

Je l’ai remplacé par un comet. Ca va mieux mais les vitesses sont dures et le quad a tendance à avancer tout seul...

Un nouveau variateur nécessite un alignement ?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Message par Nounouche » lun. nov. 20, 2017 10:59 am

vu les symptômes c'est une évidence, le vario n'est pas correctement aligné (j'entend avec un ralenti stable a environ 1200trs +/- 50)

mcik33
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 12
Enregistré le : mer. nov. 01, 2017 8:00 pm
Quad : Polaris 500 EFI

Re: [ sportsman 500 EFI ] Moteur s'arrête au passage d'un rapport

Message par mcik33 » lun. nov. 20, 2017 9:15 pm

Merci du retour j’irai le déposer chez un concess pour ça.

Pour la chute de ralenti cela se produit uniquement lorsque je met les feux de croisement (2x55w).
En débranchant les ampoules pas de chute (j’évince donc un soucis de défaut d’isolement).

Je ferai les tests d’usage pour cette partie.

Après le quad ne dépasse pas les 5000trs et les 70km/h également.

Difficile de tout démêler !

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 20 invités