CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ 250 SMC ] Ne démarre plus ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols :
Avatar du membre
jim60
en balade par là !
en balade par là !
Messages : 30
Enregistré le : sam. oct. 07, 2017 7:33 pm
Quad : ltz 400

Re: [ 250 SMC ] Ne démarre plus ?

Message par jim60 » ven. nov. 10, 2017 6:42 pm

je parle du contacteur de frein qui sert a allumer les feu des fois il merde. des fois tu a un contacteur similaire sur la poignee d embrayage

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3013
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 250 SMC ] Ne démarre plus ?

Message par jej47 » ven. nov. 10, 2017 7:15 pm

Je confirme, sur mon Barossa 250 qui était un modèle avec marche arrière (inverseur de pont sur le moyeu arrière),
il fallait absolument freiner du frein AV droit pour pouvoir démarrer !
En fait, comme te dit Jim, le contacteur de frein AV pour la lumière de feu stop servait aussi de coupe circuit,
donc si tu as un modèle identique, cela peut être une piste. :wink:

Je me souviens plus trop si c'était sur le frein AV ou sur la poignée d'embrayage mais bon, c'est le même système.

gui62132
en balade par là !
en balade par là !
Messages : 38
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » ven. nov. 10, 2017 9:47 pm

Je vais me pencher sur cette piste mais je regarde à quelle endroit exactement où se trouve se contacteur ou coupe circuit ?

Avatar du membre
jim60
en balade par là !
en balade par là !
Messages : 30
Enregistré le : sam. oct. 07, 2017 7:33 pm
Quad : ltz 400

Re: [ 250 SMC ] Ne démarre plus ?

Message par jim60 » ven. nov. 10, 2017 9:53 pm

tu regarde au niveau des poignees ton contacteur est relier a un fils electrique

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3013
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 250 SMC ] Ne démarre plus ?

Message par jej47 » sam. nov. 11, 2017 9:45 am

Le démarreur tourne bien ?

gui62132
en balade par là !
en balade par là !
Messages : 38
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » sam. nov. 11, 2017 10:58 am

Oui le démarreur tourne bien je vais essayer avec une autre batterie au cas ou la mienne ne serait pas asser forte on c'est jamais

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7372
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ 250 SMC ] Ne démarre plus ?

Message par spirou88 » sam. nov. 11, 2017 11:26 am

SI vraiment le démarreur tourne bien et SI vraiment tu a une bonne étincelle aux 2 bougies ... alors c'est un probléme de carburation et donc d'essence à priori car l'air y'en a toujours un peu :roll:

(mélange gazeux air/essence + étincelle = moteur qui démarre ou au moins toussote jusqu'à qu'un probléme autre l'empêche d'aller plus loin ! )

gui62132
en balade par là !
en balade par là !
Messages : 38
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » sam. nov. 11, 2017 12:18 pm

Je vais voir pour le réglage des carbu mais c'est pas évident avec 2 carbu car mettre les 2 au même réglage c'est mission impossible :roll:

Avatar du membre
jim60
en balade par là !
en balade par là !
Messages : 30
Enregistré le : sam. oct. 07, 2017 7:33 pm
Quad : ltz 400

Re: [ 250 SMC ] Ne démarre plus ?

Message par jim60 » sam. nov. 11, 2017 12:27 pm

tu a 2 bougie 2 carbu identique donc un reglage qui peux ce faire assez facilement meme si tu n'aura pas le reglage identique mais si c'est bien regler tu ne le ressentira pas

gui62132
en balade par là !
en balade par là !
Messages : 38
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » sam. nov. 11, 2017 12:49 pm

Je penser régler carbu par carbu en le faisant tourner sur 1 cylindre pour chaque carbu mais pour cela il faudrait qu'il démarre :)

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3013
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 250 SMC ] Ne démarre plus ?

Message par jej47 » dim. nov. 12, 2017 1:33 pm

Sur le 250 Barossa bi-carbu, il te faut démonter la coque arrière ainsi que la double arrivée d'air (gros manchon caoutchouc),
ainsi tu pourra voir, en te positionnant à l'arrière au niveau de l'amorto, l'ouverture des 2 boisseaux des 2 carbus,
il faut qu'ils s'ouvrent exactement en même temps. C'est une synchro (disons qu'on s'en rapproche bien!)
Tu règles cela en faisant tourner la molette sur le dessus de chaque carbu, molette qui va tendre ou détendre le câble
de levée du boisseau.

J'ai toujours fait comme cela avec le mien et il marchait de tonnerre ! :wink:

Tu as touché au pot d'échappement ? :roll:

Envoie nous une photo de ton quad stp ! :lol:

le basque32
en balade par là !
en balade par là !
Messages : 317
Enregistré le : dim. janv. 03, 2010 9:36 pm
Quad : MASAI A 300

Re: [ 250 SMC ] Ne démarre plus ?

Message par le basque32 » dim. nov. 12, 2017 1:45 pm

spirou88 a écrit :
sam. nov. 11, 2017 11:26 am
SI vraiment le démarreur tourne bien et SI vraiment tu a une bonne étincelle aux 2 bougies ... alors c'est un probléme de carburation et donc d'essence à priori car l'air y'en a toujours un peu :roll:

(mélange gazeux air/essence + étincelle = moteur qui démarre ou au moins toussote jusqu'à qu'un probléme autre l'empêche d'aller plus loin ! )
un truc infaillible pour voir si l'essence arrive bien : le moteur froid se met toujours en starter automatique . donc il suffit d'accélérer à fond au démarrage pour noyer la bougie . si la bougie est sèche ,l'essence ne passe pas

gui62132
en balade par là !
en balade par là !
Messages : 38
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » dim. nov. 12, 2017 9:08 pm

Ok pas de problème je vais regarder tous sa je posterez des photos dans la semaine car je met le quad cher met parents :D

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3013
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 250 SMC ] Ne démarre plus ?

Message par jej47 » lun. nov. 13, 2017 7:45 pm

le basque32 a écrit :
dim. nov. 12, 2017 1:45 pm
spirou88 a écrit :
sam. nov. 11, 2017 11:26 am
SI vraiment le démarreur tourne bien et SI vraiment tu a une bonne étincelle aux 2 bougies ... alors c'est un probléme de carburation et donc d'essence à priori car l'air y'en a toujours un peu :roll:

(mélange gazeux air/essence + étincelle = moteur qui démarre ou au moins toussote jusqu'à qu'un probléme autre l'empêche d'aller plus loin ! )
un truc infaillible pour voir si l'essence arrive bien : le moteur froid se met toujours en starter automatique . donc il suffit d'accélérer à fond au démarrage pour noyer la bougie . si la bougie est sèche ,l'essence ne passe pas
Pour info, sur la Barossa, le starter est manuel et pas automatique, petite manette sous le comodo gauche ! :wink:

gui62132
en balade par là !
en balade par là !
Messages : 38
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » jeu. nov. 16, 2017 10:49 am

Bonjour à tous le quad à démarrer [-o< j'ai toucher au vis de carbu et la miracle démarrer 10 min je les arrêter et la ne veut plus démarré grrr par contre je n'arrives à poster les photos avais pouvez vous maiclairer :mrgreen:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 21 invités