CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ 250 SMC ] Ne démarre plus ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols :
gui62132
en balade par là !
en balade par là !
Messages : 39
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » jeu. nov. 16, 2017 5:11 pm

J'ai oublier de préciser que le quad est entièrement d'origine aucune modification n'a était faite dessus

Avatar du membre
jim60
en balade par là !
en balade par là !
Messages : 30
Enregistré le : sam. oct. 07, 2017 7:33 pm
Quad : ltz 400

Re: [ 250 SMC ] Ne démarre plus ?

Message par jim60 » jeu. nov. 16, 2017 7:11 pm

a tu pris les compressions?

gui62132
en balade par là !
en balade par là !
Messages : 39
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » jeu. nov. 16, 2017 8:51 pm

non je n'est pas pris les compressions il faut un appareil spécifique ou pas?

Avatar du membre
jim60
en balade par là !
en balade par là !
Messages : 30
Enregistré le : sam. oct. 07, 2017 7:33 pm
Quad : ltz 400

Re: [ 250 SMC ] Ne démarre plus ?

Message par jim60 » jeu. nov. 16, 2017 10:19 pm

un compressiometre

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3057
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ 250 SMC ] Ne démarre plus ?

Message par jej47 » ven. nov. 17, 2017 6:56 pm

Je pense perso que tu as simplement un soucis de carburation ou de synchro des carbus, vu qu'il a démarré ! :wink:

Trouve toi un gars qui connaît et qui pourra te régler ce soucis, par ordinateur à distance ça va être très dur.

Déjà lit bien ce que je t'ai mis il y a quelques temps sur la synchro des 2 carbus ... c'est à faire et si ça se trouve
ça va te résoudre ton problème ! :wink:

gui62132
en balade par là !
en balade par là !
Messages : 39
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » ven. nov. 17, 2017 8:32 pm

Oui jej47 j'ai fait se que tu m'a dit :wink: je vais voir si je peut trouver quelqu'un pour me le régler je vous tiens au courant encore merci pour toutes les informations que vous m'avez apporter

gui62132
en balade par là !
en balade par là !
Messages : 39
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » mar. nov. 21, 2017 9:09 pm

Bon ben je trouve vraiment personne pour regarder à mon quad c'est dingue quand même :shock:

gui62132
en balade par là !
en balade par là !
Messages : 39
Enregistré le : dim. oct. 15, 2017 8:21 pm
Quad : 250 smc

Re: [ 250 SMC ] Ne démarre plus ?

Message par gui62132 » lun. déc. 11, 2017 7:04 pm

bonjour a tous je revient ver vous pour vous donnez des nouvelle et cette fois ci des bonne le quad démarre enfin j'avoue j'ai bien bien galérer mais sa démarre il ne me reste plus qu'a trouver le bon réglage pour le ralenti car il tien uniquement avec le starter des que je commence a l'enlever il cale direct sinon avec il tourne comme une horloge j'ai refait tous se que tu ma dit jej47 j'ai tous revu de A a Z par contre je n'arrive pas a poster des photos il y a une manip a faire ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Damdam36, stephanoid et 29 invités