CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[350 raptor] branchement feux type r1

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Guits77
en balade par là !
en balade par là !
Messages : 59
Enregistré le : lun. nov. 14, 2016 2:31 pm
Quad : Rien

[350 raptor] branchement feux type r1

Message par Guits77 » ven. oct. 13, 2017 5:52 pm

Salut a tous

J ai commande un feux de r1 pour mon 350 raptor en croyant que ca se monter directement ,le probleme c est que ce n est pas la meme cose pour le branchement .
(Voir photo)

Quelqu un a deja monter ce type de feux ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3146
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 raptor] branchement feux type r1

Message par jej47 » ven. oct. 13, 2017 6:47 pm

Et bien tu coupes le connecteur qui va pas, tu regardes le schéma élec de ta machine et tu rebranches
tous les fils (il y en a 3 je pense) ... :roll:

... facile quoi !!! :wink:

Guits77
en balade par là !
en balade par là !
Messages : 59
Enregistré le : lun. nov. 14, 2016 2:31 pm
Quad : Rien

Re: [350 raptor] branchement feux type r1

Message par Guits77 » ven. oct. 13, 2017 6:49 pm

Ba c est ce que je pensais mais je n ai que 2 fils qui sorte de mon feux arriere d origine et le feux de r1 en a 3

Guits77
en balade par là !
en balade par là !
Messages : 59
Enregistré le : lun. nov. 14, 2016 2:31 pm
Quad : Rien

Re: [350 raptor] branchement feux type r1

Message par Guits77 » ven. oct. 13, 2017 7:50 pm

Une photo ou on voit un peu mieux ,il y a le fil rouge et noir qui parte du feux qui son relie au fil jaune et marron qui eux parte a la cosse blanche que je viens de debrancher
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3146
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 raptor] branchement feux type r1

Message par jej47 » sam. oct. 14, 2017 1:20 pm

Et tu as quoi comme couleur de fils sur le feu de R1, c'est tout con, il n'y a qu'un + et un - (masse) sur l'origine ! :roll:

Guits77
en balade par là !
en balade par là !
Messages : 59
Enregistré le : lun. nov. 14, 2016 2:31 pm
Quad : Rien

Re: [350 raptor] branchement feux type r1

Message par Guits77 » lun. oct. 16, 2017 12:48 pm

Merci jeeje47

C est bon j ai enfin trouve :lol:

Les 2 fils du feu d origine sont le + du feux veilleuse et le + du feux stop . La masse etait prise au culot de l ampoule .
J ai du couper la cose du feux de r1 et relier les + ensemble .

Le seul bemol c est quand j allume les veilleuse le feux marche normalement mais des que je met les codes il baise d intensité :oops:

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3146
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 raptor] branchement feux type r1

Message par jej47 » lun. oct. 16, 2017 6:05 pm

Mauvaise masse ! :?

Tu peux reprendre un peu ton câblage et tout nettoyer tes cosses à la WD40, surtout les masses.

S'il baisse d'intensité au ralenti, ça me semble un peu normal, Est-ce que c'est mieux en accélérant ?

Guits77
en balade par là !
en balade par là !
Messages : 59
Enregistré le : lun. nov. 14, 2016 2:31 pm
Quad : Rien

Re: [350 raptor] branchement feux type r1

Message par Guits77 » mar. oct. 17, 2017 10:45 am

Ah j ai pas essayé moteur tournant encore je te dirais ca demain ou ce week end . Le soucis est que l ancien proprio avait modifél eclairage de devant pour que les 2 feux s allume quand il y a les codes . Il a aussi installé des longues portées de voiture en guise de phares (il etait electricien).

Donc je resume :

-quand je met la premiere position du comodo ( veilleuse) rien ne s allume a l avant ( modif de l ancien proprio) par contre le feux arriere s eclaire bien

-quand je met la 2 eme position (codes) les 2 feux avant s allument met le feux arriere baise d intensite mais reste allumé quand meme .

Quand je met les phares ( longues portées ) les feux avant s eteignes car les longues portées prennent le relais par contre le feux arriere s allume bien .

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3146
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [350 raptor] branchement feux type r1

Message par jej47 » mar. oct. 17, 2017 6:45 pm

Contrôle ...
Peut-être aussi que les 2 phares bouffent beaucoup, et de ce fait ... :roll:

Pas facile à t'aider, faudrait reprendre un peu tout le faisceau, je sais c'est fastidieux mais bon quand il faut ... il faut !!! :lol:

Guits77
en balade par là !
en balade par là !
Messages : 59
Enregistré le : lun. nov. 14, 2016 2:31 pm
Quad : Rien

Re: [350 raptor] branchement feux type r1

Message par Guits77 » mer. oct. 18, 2017 6:51 am

Je pense aussi pour que les 2 phares bouffent trop de puissance mais je vais quand meme essayer moteur tournant on sait jamais

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 19 invités