CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Raptor 250 ] Problème démarrage ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
raptor310
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mar. oct. 03, 2017 11:34 am
Quad : 250raptor

[ Raptor 250 ] Problème démarrage ?

Message par raptor310 » mar. oct. 03, 2017 11:39 am

Bonjour à tous 
J'ai un 250 raptor de 2008 il ne veut plus démarrer la bobine d'allumage est testé et ok le stator aussi ok alors je contrôle le fils + qui alimente la bobine et la pas de jus qui arrive j'ai changer le régulateur de tension pesant que cetera sa car j'ai également les feu le klaxon warning qui ne marche pas
Quelqun à eu ce problème ou à une idée si sa pourrait être le cdi ?
Merci 

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22657
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: Problème démarrage 250 raptor

Message par -Manu18- » mar. oct. 03, 2017 12:18 pm

Bonjour.


Titre de sujet incomplet sans les [] en section mécanique.
Réctifé :wink:

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7910
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ Raptor 250 ] Problème démarrage ?

Message par spirou88 » mar. oct. 03, 2017 4:53 pm

raptor310 a écrit :
mar. oct. 03, 2017 11:39 am
Bonjour à tous 
J'ai un 250 raptor de 2008 il ne veut plus démarrer la bobine d'allumage est testé et ok le stator aussi ok alors je contrôle le fils + qui alimente la bobine et la pas de jus qui arrive j'ai changer le régulateur de tension pesant que cetera sa car j'ai également les feu le klaxon warning qui ne marche pas
Quelqun à eu ce problème ou à une idée si sa pourrait être le cdi ?
Merci 
quand tu appuie sur START.. le démarreur tourne .. ou pas ? :roll:

raptor310
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mar. oct. 03, 2017 11:34 am
Quad : 250raptor

Re: [ Raptor 250 ] Problème démarrage ?

Message par raptor310 » mar. oct. 03, 2017 7:37 pm

Non quand j'appuie sur start rien de tourne ,les feu le klaxon,warnikf plus rien mais quand je shunt le relais du demareur le demareur tourne
Je me suis dit c'est que le commodo au début alors je les attacher à la voiture et je les tirer et sa veut pas démarrer non plus

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7910
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [ Raptor 250 ] Problème démarrage ?

Message par spirou88 » mer. oct. 04, 2017 11:53 am

avant de partir dans tous les sens et en désordre ( bobine, stator, régulateur .. :roll: ) faut peut être commencer par le début du circuit électrique si le démarreur tourne pas :!:

1/ essaye de câbler avec les pinces ta batterie de voiture déja..
2/ si en schuntant le relais de démarrage le démarreur tourne alors oui 2 pistes possibles : soit le relais lui même ou soit la commande ..donc le bouton START du commodo

dans tous les cas, n'oublie pas de mettre le contact pour faire tes essais sinon rien ne se passera ( pareil pour le tirer ! ) .. c'est du déja vu

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3668
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Raptor 250 ] Problème démarrage ?

Message par jej47 » mer. oct. 04, 2017 6:03 pm

Oui moi aussi je regarderais un peu plus en détail le circuit élec car visiblement pas grand chose fonctionne sur ton quad.
Parce que même si tu arrives à faire tourner le démarreur mais qu'il n'y a pas de jus ailleurs, ça n'ira pas plus loin ! [-X

Et quand le démarreur tourne, tu as de l'étincelle à la bougie ? :roll:

raptor310
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mar. oct. 03, 2017 11:34 am
Quad : 250raptor

Re: [ Raptor 250 ] Problème démarrage ?

Message par raptor310 » dim. oct. 08, 2017 6:45 pm

J'ai déjà câbler avec la voiture toujour rien et la batterie est neuve
Non justement pas d'étincelles à la bougie et la bobine je les tester et elle est bonne
Ce que je comprend pas c'est que le compteur s'allume le demareur tourne quand je le shunt e mais pas d'étincelles lors que la bobine est bonne...

raptor310
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mar. oct. 03, 2017 11:34 am
Quad : 250raptor

Re: [ Raptor 250 ] Problème démarrage ?

Message par raptor310 » dim. oct. 08, 2017 6:46 pm

Et en plus de sa rien ne fonctionne sur le commodo et il demarer très bien du jour au lendemain il a plus voulu demarer

raptor310
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 7
Enregistré le : mar. oct. 03, 2017 11:34 am
Quad : 250raptor

Re: [ Raptor 250 ] Problème démarrage ?

Message par raptor310 » mar. oct. 10, 2017 4:25 pm

Personne aurai une idée ?

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3668
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [ Raptor 250 ] Problème démarrage ?

Message par jej47 » mar. oct. 10, 2017 8:28 pm

Déjà faudrait contrôler le faisceau, en suivant tous les fils électriques et voir s'il n'y a pas une coui**** quelque part peut-être !

Ensuite on pourra peut-être voir plus loin, déjà faut démarrer par le commencement !

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 18 invités