CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[TRITON450] Erreur debutant

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Titi77165
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : dim. avr. 16, 2017 5:11 pm
Quad : Triton 450

[TRITON450] Erreur debutant

Message par Titi77165 » lun. avr. 17, 2017 1:22 pm

Bonjour a tous .
Suite a une erreur de debutant ...j ai inversé les polarités de ma batterie ....
Resultat ..apres avoir remplacé le seul fusible de ce quad et remis une batterie neuve qui fonctionne je n ai plus du tout de jus nulle part meme pas au compteur ...es ce qu un regulateur de tension qui crame peut creer ce genre de problème ou alors le CDI . Je precise que le relai de demarreur lance quand je fais toucher les deux poles ..
Je touche en mecanique mais la je suis dans le flou .
Par avance merci pour vos reponses .
Bon quad a tous

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: Erreur debutant triton 450

Message par Nounouche » lun. avr. 17, 2017 1:32 pm

Merci de lire le règlement avant de poster et faire une titre correct... je modifie!

Bref, quand tu dis "le seul fusibl"e, lequel ou était il? quelle valeur? en cas d'inversion de polarité, soit le 30A principale sur le relais de démarreur claque soit avec, le cdi. Mais c'est assez rare. Ceci étant, même si le cdi était claqué, une fois le fusible changé, Ok tu n'as plus d'allumage mais tu devrais quand même avoir le compteur qui s'allume et le lancement du démarreur qui se fait

Titi77165
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : dim. avr. 16, 2017 5:11 pm
Quad : Triton 450

Re: [TRITON450] Erreur debutant

Message par Titi77165 » lun. avr. 17, 2017 2:14 pm

Bonjour a toi .
Le triton n a qu un seul fusible .il est bien au relai de demarreur ..c etait un 15 a .il n a jamais claqué donc je l ai remplacé par un identique .j ai également controlé le faisceau totalement mais rien n y fait ...batterie nickel masse nickel mais aucun jus sur le triton .j ai d abord cru qu il y avait un autre fusible ailleurs mais non .je ne vois pas ce qui peut couper totalement l arrivé du 12v
Pour ce qui est du titre apparemment je suis aussi doué en branchement de batterie qu.en ennoncé .
Merci

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [TRITON450] Erreur debutant

Message par Nounouche » lun. avr. 17, 2017 4:20 pm

Et c'est bien là ou je pense que tu te trompe, le fusible principal doit etre un 30A et pas un 15 et il doit quoi qu'il en soit cramer irrémédiablement dans ce genre de connerie. Sur une quad qui plus est homo, il y a forcement plusieurs circuit, généralement au moins trois : 1 éclairage - 1 ventilo - 1 principal

Bref, on va pas se facher, on va juste reprendre, et au risque d'être pénible, sur une bécane qui marche, on peu débrancher le cdi et le compteur, le start, klaxon... bref tout mise a par l'allumage fonctionne, donc, il y a forcement une coupure du +12 quelque part.

Dans ton cas le +12 prend sa source a partir du relais de démarreur, du doit avoir sur celui ci un gros fil qui va au démarrreur, deux petit qui viennent du bouton "start" coupé en avale par le nieman et te reste un autre gros plot d'ou vient le gros +12 direct batterie et aussi un autre fil rouge qui part vers l'avant. Peux tu suivre celui ci et voir ou il va et surtout si tu y trouve pas un beau fusible

Titi77165
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : dim. avr. 16, 2017 5:11 pm
Quad : Triton 450

Re: [TRITON450] Erreur debutant

Message par Titi77165 » lun. avr. 17, 2017 4:30 pm

Merci de ta reponse ..non on va pas se facher 😉j ai passé l age pour ca .je vais finir de dessosser le carenage demain et j aimerai que tu ai raison ..c est sur que ca me paraitrai plus logique le coup d un autre fusible ..je te dirai ce qu il en ai .
Bonne soirée et encore merci

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [TRITON450] Erreur debutant

Message par Nounouche » lun. avr. 17, 2017 4:32 pm

c'est ca, dépouille et on en reparle :wink:

Titi77165
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : dim. avr. 16, 2017 5:11 pm
Quad : Triton 450

Re: [TRITON450] Erreur debutant

Message par Titi77165 » mar. avr. 18, 2017 7:52 pm

Bonsoir
Me revoila
J ai dessossé totalement le faisceau ...il n y a bien qu un seul fusible mais j ai quand même trouvé une partie du probleme ..le faisceau a ete bidouillé et un fil de masse a ete ralongé en rouge ..donc je le remettais sur le +au lieu du - !!! ..le jus est retabli au tdbord lumiere klaxon ventillo ..par contre rien du tout au niveau demarreur. Rien quand j appuis sur le start ...je pense au cdi qui a du prendre cher quand j ai inversé les poles .
Bonne soirée

dorian40
en balade par là !
en balade par là !
Messages : 170
Enregistré le : mar. déc. 13, 2016 8:08 pm
Quad : 450 YFZ
Localisation : Sud ouest

Re: [TRITON450] Erreur debutant

Message par dorian40 » mer. avr. 19, 2017 12:59 am

Bonjour , pour ton problème de démarreur qui ne se lance pas, tu a écrie dans ton premier message "Je precise que le relai de demarreur lance quand je fais toucher les deux poles"
Donc si tu parle des pole du relais sa veux dire que ton relais est mort donc tu le shunt. Il ne fait plus le contact. Déjà juste en actionnant le contact tu devrait entendre claquer ton relait.
Un cdi cramer ne fait plus d’étincelle a la bougie donc plus n'allumage. Sa n'a rien avoir avec le démarreur le cdi est la pour gérer ton étincelle. Est comme te la dit Nounouche un cdi qui crame c'est quand même rare. Mais en aucun il t’empêchera de faire tourner ton démarreur.

Titi77165
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : dim. avr. 16, 2017 5:11 pm
Quad : Triton 450

Re: [TRITON450] Erreur debutant

Message par Titi77165 » mer. avr. 19, 2017 5:39 am

Merci pour ta reponse .je vais voir ca quand j ai 2 mns .
Bonne journée

Titi77165
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : dim. avr. 16, 2017 5:11 pm
Quad : Triton 450

Re: [TRITON450] Erreur debutant

Message par Titi77165 » mer. avr. 19, 2017 4:55 pm

Bonsoir
Bon ben relais remplacé par celui du quad de ma fille .toujours rien quand je start ..je precise que le mien mis sur celui de ma fille demarre nickel.donc relai a eliminer .ca avance ....

dorian40
en balade par là !
en balade par là !
Messages : 170
Enregistré le : mar. déc. 13, 2016 8:08 pm
Quad : 450 YFZ
Localisation : Sud ouest

Re: [TRITON450] Erreur debutant

Message par dorian40 » mer. avr. 19, 2017 5:03 pm

Es que quand tu shunt ton relait le démarreur tourne ?

Titi77165
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : dim. avr. 16, 2017 5:11 pm
Quad : Triton 450

Re: [TRITON450] Erreur debutant

Message par Titi77165 » mer. avr. 19, 2017 8:07 pm

Oui ..il tourne .quand je teste l excitation du relai sans le brancher il me sort 12v ..dés que je le branche ca me sort 00 ..pitete la bobine ???

dorian40
en balade par là !
en balade par là !
Messages : 170
Enregistré le : mar. déc. 13, 2016 8:08 pm
Quad : 450 YFZ
Localisation : Sud ouest

Re: [TRITON450] Erreur debutant

Message par dorian40 » mer. avr. 19, 2017 8:23 pm

Donc tu a le jus qui arrive jusqu’à ton relait alors si j'ai bien compris ?
quand tu le branche es que tu l'entent claquer ? si non pour moi c'est ton relait qui est mort

Titi77165
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 14
Enregistré le : dim. avr. 16, 2017 5:11 pm
Quad : Triton 450

Re: [TRITON450] Erreur debutant

Message par Titi77165 » jeu. avr. 20, 2017 6:02 am

Bonjour
Non ce n est pas le relai je l ai remplacé et qui plus est j ai testé mon ancien relai sur le quad de ma fille et il marche nickel.
Le jus arrive bien au relai mais il ne se passe rien ..

Avatar du membre
Flo-BZHquad22
Modérateur Forum
Modérateur Forum
Messages : 2685
Enregistré le : jeu. juin 30, 2011 2:47 pm
Quad : can am renegade 570 xxc 2017
Localisation : pays des bigoudens

Re: [TRITON450] Erreur debutant

Message par Flo-BZHquad22 » jeu. avr. 20, 2017 7:22 am

C'est quoi comme relais (valeur?)
Car peut etre que celui du quad de ta fille est plus petit, donc il ne laisse pas passer assez de jus??

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 17 invités