CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ 700 raptor ] Black-out total ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols :
Répondre
Fabien74500
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : dim. juin 05, 2016 9:40 pm
Quad : 450 yfz

[ 700 raptor ] Black-out total ?

Message par Fabien74500 » sam. avr. 01, 2017 5:43 pm

Hello à tous , petit souci sur mon 700 Raptor année 2007 homologué quaddy :

Contact mit AUCUNE réaction : ni pompe à injection , ni phare ou clignotant ou autre...
La batterie est OK (12,8V ) ; le contact neiman est OK aussi

Chose étrange le week-end dernier ; contact mit tous s'allumait , injection phare ect ... mais pas de démarreur , en shuntant le relais du démarreur à coté de la batterie il démarrait et roulait impeccable ; j'ai donc changer le relais par un neuf , mais même sanction .

Cette fois ci en shuntant le relais du démarreur : il s’enclenche , le moteur c'est même lancé 3 secondes avant de ce couper ( pas d’essence car pas d'injection ) Tous les fusible sont bon 4 derrières et les 2 du relais , pas trouvé d'autre fusible ailleurs , J'ai essayé un second CDI pas de différence...

Mes compétence en electricité dont très limité et la je suis dans la semoule totale :evil: :evil:

Une idée , ou marche à suivre pour essayer de trouver le pourquoi du comment ??

merci à vous

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités