CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[TARGET 325] Probleme démarrage

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Avatar du membre
Tresor42
en balade par là !
en balade par là !
Messages : 38
Enregistré le : ven. déc. 30, 2016 12:46 am
Quad : TGB TARGET 325

[TARGET 325] Probleme démarrage

Message par Tresor42 » ven. févr. 24, 2017 10:33 am

Bonjour à tous!

Petite question:

Hier apres un lavage au Karcher, mon quad à redémarré et je suis rentré chez moi.
2h plus tard je vais pour redémarrer le quad et la??? Il ne demarre plus, je n'entends pas de clic au niveau du relais.
Je le nettoie, sèche les câbles au niveau du commodo et met un peu de WD40.
Je Shunt le relais, le quad demarre.
Or quand j'appuie sur le bouton pour le démarrage électrique, le quad va démarrer 1 fois sur 3.
Quand il ne demarre pas, je n'entends aucun bruit, pas meme de clic, ou sinon je dois insister sur le bouton démarreur en le laissant enfoncé 5-6 secondes.
Donc actuellement pour le démarrer soit je laisse le bouton du démarrage enfoncé longtemps, soit j'appuie plusieurs fois dessus pour le démarrer...
Auriez vous une idee ? Merci d'avance :)

(Batterie neuve et testée)

dorian40
en balade par là !
en balade par là !
Messages : 170
Enregistré le : mar. déc. 13, 2016 8:08 pm
Quad : 450 YFZ
Localisation : Sud ouest

Re: [TARGET 325] Probleme démarrage

Message par dorian40 » ven. févr. 24, 2017 12:53 pm

Si quand tu shunte ton relais il démarre nikel c'est lui qui déconne il ne fait pas bien le contact pour sa que tu n'entend pas le clic du relais

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8253
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [TARGET 325] Probleme démarrage

Message par spirou88 » ven. févr. 24, 2017 12:59 pm

controle, souffle et nettoie ton relais de démarreur et le porte fusible qui est collé aprés + ton commodo au guidon + ton contacteur à clé Neiman

tu a un mauvais contact !

merci les lavages au karcher :mrgreen:
( 1 panne sur 2 est du au karcher sur les quads ! )

Avatar du membre
Tresor42
en balade par là !
en balade par là !
Messages : 38
Enregistré le : ven. déc. 30, 2016 12:46 am
Quad : TGB TARGET 325

Re: [TARGET 325] Probleme démarrage

Message par Tresor42 » ven. févr. 24, 2017 1:33 pm

Salut les amis :D

Merci pour vos réponses, je vais faire ce que vous m'avez dit :) Effectivement hier j'ai trouvé un peu d'eau dans le porte fusible du relais, c'est surement du à ca, mais je vais faire tes vérifs Spirou :D

Fini le Karcher... Maintenant ca sera Jet d'eau et rien d'autres^^ ca m'a servit de lecon :D Je vous donne des news quand j'aurai fait ca.

Merci encore :mrgreen:

JPS26
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 407
Enregistré le : mar. janv. 02, 2007 9:33 pm
Quad : Sportsman 850

Re: [TARGET 325] Probleme démarrage

Message par JPS26 » dim. févr. 26, 2017 8:03 am

Bonjour:

Cela fait 11 que je fais du quad et je N'AI JAMAIS UTILISE DE KARCHER POUR LE LAVER, c'est sur c'est plus rapide, tu as moins à frotter et tu ne t’abîmes pas les mains...mais bonjour les connecteurs électriques, les roulements..etc

Un jet d'eau, un seau avec du savon pour la carrosserie, de l'huile de coude... et 2/3 heures de temps libre et basta

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 11 invités