CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[lihnai 265] problème électrique

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

[lihnai 265] problème électrique

Message par lordcutty » lun. févr. 13, 2017 4:39 pm

bonjour je poste pour un ami il a donc un lihnai 265 et durent une balade il a casser la coupel qui tend la courroie qui a donc abimer la courroie donc on change tous ca et la le quad ne démarre plus on a bien le contacte les phare tous fonctionne le démarreur tourne mai pas de jus a la bougie on cherche on trouve pas on dépose donc le quad chez un garage lihnai quad 16 a angouleme après quelque jours il non dit que c est le vilebrequin qui est voile donc on la commande je démonte et remonte tous et la toujours pas de jus a la bougie bon le faisceau été pas top on le change toujours rien puis on change le cdi la bobine le régulateur enfin tous changer tous est neuf et toujours pas de jus je ne c est plus quoi faire j ai besoin de vos lumière pour remaitre en route ce quad

vous pouver me contacter par tel

help help help







Édité : pas de téléphone sur un forum par mp et après tu donnes ton téléphone si tu veux , lolo15

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 7907
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [lihnai 265] problème électrique

Message par spirou88 » lun. févr. 13, 2017 8:26 pm

Ouille.... autant de frais déjà faits pour un quad de ce type ( poussif et peu fiable ) ... ja sais pas si ça valait le coup #-o
il y a eu un sacré choc pour casser une flasque du vario et mettre un coup au vilbrequin, :shock:

quand tu dis " pas de jus à la bougie " . tu l'a vérifié physiquement ou tu déduis simplement ça puisque tout le reste fonctionne ?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31267
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [lihnai 265] problème électrique

Message par Nounouche » lun. févr. 13, 2017 8:49 pm

Le rapport entre le vilo et la casse vario je veux bien, mais par rapport a l'étincelle... :shock: Bref, ont sent que ca va a taton dans le n'importe quoi niveau diagnostique, on change au petit bonheur la chance... :roll:

A tu du + 12 sur l'entrée de bobine haut tension? Quelle est la valeur de la résistance de la bobine d’excitation?

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » lun. févr. 13, 2017 9:39 pm

bonsoir alors quans je dit plus de jus a la bougie sais que oui j ai mi la main et je ne sans rien du tous
pour les valeur a la bobine j ai 10 om sorti anti parasite et quand je prend sur les 2 cosses 4.2 om

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31267
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [lihnai 265] problème électrique

Message par Nounouche » lun. févr. 13, 2017 9:53 pm

lordcutty a écrit :bonsoir alors quans je dit plus de jus a la bougie sais que oui j ai mi la main et je ne sans rien du tous
pour les valeur a la bobine j ai 10 om sorti anti parasite et quand je prend sur les 2 cosses 4.2 om

Putain :shock: je te jure que l'envie de tester la bougie comme ca va te passer très vite si le jus revient #-o j'aurai tout vu ici!!
Une bougie, on la teste en posant le culot sur un endroit du moteur ou du chassis (une masse) et on fait une action démarreur pour voir visuellement si une étincelle est présente ou non.

Pour les résultat je comprend rien, je t'ai pas demandé ca, je te demande si tu a du +12 sur l'un des deux fils d'entrée d’excitation de la bobine haute tension.
Ainsi que la résistance de la bobine d’excitation, celle qui est dans le stator qui génère justement le courant pour la bougie

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » lun. févr. 13, 2017 10:23 pm

oui peut etre mai au moins sais sur tu sans si il y a du jus ou pas
et comment ti prend tu pour faire sais mesure

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » lun. févr. 13, 2017 10:24 pm

et sinon non pas de 12v a la bobine ht

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31267
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [lihnai 265] problème électrique

Message par Nounouche » lun. févr. 13, 2017 10:28 pm

lordcutty a écrit :et sinon non pas de 12v a la bobine ht
ok, donc, pas besoin d'aller voir la bobine d'excitation (ou il suffisait de regarder a la cosse) . regarde dans ta boite a fusible, un cube blanc soit sous la selle soit sous le capot avant, tu dois avoir un fusible de 3A qui au extrémité remplace le par un 5A et refait ton test (avec la main :mrgreen: )

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » lun. févr. 13, 2017 10:39 pm

ok merci je voie ca demain

Avatar du membre
jej47
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 3662
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [lihnai 265] problème électrique

Message par jej47 » mar. févr. 14, 2017 9:37 am

Oh les malades, on voit de tout, tester une bougie à la main ????? :shock: :mrgreen:

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » mar. févr. 14, 2017 10:46 am

bonjour alors j ai replacer le 3A par un 5A et toujours rien

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31267
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [lihnai 265] problème électrique

Message par Nounouche » mar. févr. 14, 2017 1:27 pm

Ok, alors, on va reprendre, as tu du +12 sur ce fusible ( entrée et sortie)???
Parce que ce fusible est justement l'alimentation +12 de la bobine et ca arrive par un fil rouge/blanc et ce +12 tu dois le retrouver sur la bobine haute tension. Donc, il faut que tu l'ai qu fusible (forcement) et donc a l'entrée de la bobine. si c'est pas le cas, il faut trouver ou le fil est coupé, soit avant le fusible, soit entre le fusible est la bobine.
Je t'es fait remplacer le 3A par un 5A parce que le 3A a tendance a lacher tout seul juste a cause des vibrations d'ou la panne d'allumage sans que ca se voit a l'oeil. Laisse le 5A quoi qu'il en soit.

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » mar. févr. 14, 2017 2:01 pm

ok je vais vérifier ça de suite

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » mar. févr. 14, 2017 2:17 pm

alors entre fusible ok j ai 11 et 11 aussi en sorti et j ai rouge noir et l autre est rose pour les fils

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31267
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [lihnai 265] problème électrique

Message par Nounouche » mar. févr. 14, 2017 6:04 pm

Donc ton fil est coupé quelque part vu que tu retrouve pas ta tension à la bobine :roll: reste a trouver ou

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : nono40 et 21 invités