CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[lihnai 265] problème électrique

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » mar. févr. 14, 2017 6:34 pm

c est bizard tous le faisceau est neuf

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [lihnai 265] problème électrique

Message par Nounouche » mar. févr. 14, 2017 6:46 pm

bennn j'en sais rien, moi je suis devant un schéma, et le fusible alimente directement la bobine, donc,..

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » mar. févr. 14, 2017 7:32 pm

ca me soule je trouve pas toute les truc que l on me dit fonctionne pas

et moi du fusible je vais au régulateur qui va au cdi qui arrive a la bobine et entre les 2 j ai une prise vide ou il y a rien dessus avec 1 fil rose et 1 blanc rouge le rose remonte au cdi et le blanc rouge a la bobine

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [lihnai 265] problème électrique

Message par Nounouche » mer. févr. 15, 2017 8:43 am

Ecoute! je te joint la partie allumage du schéma, sans etre devant je peux plus faire grand chose pour toi, suffit de suivre les fils :arrow:

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » mer. févr. 15, 2017 9:39 pm

ok merci je vais voir ca demain bonne soire

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » jeu. févr. 16, 2017 10:41 am

bonjour alors ce n est pas le bon

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » jeu. févr. 16, 2017 11:59 am

voile le lien de mon circuit


https://www.dropbox.com/s/30e7gjwtjtd71 ... .jpeg?dl=0" rel="nofollow

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [lihnai 265] problème électrique

Message par Nounouche » jeu. févr. 16, 2017 1:08 pm

Le même qvec en plus un coupe circuit donc, bon...
Bref, tu me dis qu'il y a le jus sur le fusible et pas sur la bobine, c'est que le fil est coupé quelques part regarde au niveau du coupe circuit, schunte le. Après t'as le schéma il est bete comme choux, t'as toutes les clé en main, je peux plus bien t'aider sans etre devant la bècane :roll:

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » jeu. févr. 16, 2017 1:18 pm

oui mai moi j ai pas de coupe circuit la prise est vide et je n est pas de fils couper le faisceau est tous neuf


bon si quelqu un est proche d angouleme et qui voudrai bien me filer un cou de main ça serai mega cool car la ca me soule grave

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31381
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [lihnai 265] problème électrique

Message par Nounouche » jeu. févr. 16, 2017 1:32 pm

Donc, ton schéma ne correspond pas tout a fait non plus mais quoi qu'il en soit l'un ou l'autre sont proche. là faut etre devant!

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » jeu. févr. 16, 2017 1:43 pm

ok et que la prise du coupe circuit soi vide ca fais rien ou il faut le chinte

lordcutty
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : lun. févr. 13, 2017 4:03 pm
Quad : lihnai 265

Re: [lihnai 265] problème électrique

Message par lordcutty » jeu. févr. 16, 2017 7:52 pm

bonsoir problème résolut il fallait faire 2 chainte sur les prise en plus qui sert a rien sur le faisceau

merci a nounouche pour ton temps que tu ma accorder

demain remonte tous le quad et teste de démarrage

bonne soire et a demain savoir si il démarre

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 25 invités