CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Outlander 650 ] Batterie qui se décharge ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
lio69200
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : lun. janv. 16, 2017 4:26 pm
Quad : CAN AM 650

[ Outlander 650 ] Batterie qui se décharge ?

Message par lio69200 » lun. janv. 16, 2017 4:43 pm

Salut Tous, j'arrive juste sur ce forum puisque je viens d'acheter mon quad...
Bon, ben voilà, il démarre super bien au sortir de mon garage (normal j'ai un chargeur automatique), je fais 2 kms, je l'arrête et là, plus moyen de redémarrer, on recharge un petit coup chez le pote (5/10min), on vérifie les bornes, on teste la charge avec le truc jaune qui a un bouton noir (mais si vous savez...), tout va bien 14v et des poussières....je vais tourner deux heures (sans couper le contact...j'veux pas risquer la panne en plein bois tout seul), lavage au karcher...redémarrage nickel, re 2kms, redémarrage nickel...
Le problème c'est que le Kiki, ça fait deux fois qu'il me fait le coup de la panne...z'avez une idée ??? Oui, la batterie est bonne et non, j'ai pas tourné avec plein de trucs allumés...
J'ai lu, Stator...régul...ça se teste ces bidules ? et c'est situé où ????
Oui bon, je ne sais pas grand chose, mais j'apprends vite...

Avatar du membre
stephanoid
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 639
Enregistré le : mer. juin 04, 2008 4:00 am
Quad : ARCTIC CAT 1000H2 S
Localisation : 67

Re: Batterie qui se décharge sur Can am 650 outlander

Message par stephanoid » lun. janv. 16, 2017 5:18 pm


Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 22731
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : OVNI
Localisation : L’univers...
Contact :

Re: Batterie qui se décharge sur Can am 650 outlander

Message par -Manu18- » lun. janv. 16, 2017 9:10 pm

lio69200 a écrit :Salut Tous, j'arrive juste sur ce forum puisque je viens d'acheter mon quad...
Bon, ben voilà, il démarre super bien au sortir de mon garage (normal j'ai un chargeur automatique), je fais 2 kms, je l'arrête et là, plus moyen de redémarrer, on recharge un petit coup chez le pote (5/10min), on vérifie les bornes, on teste la charge avec le truc jaune qui a un bouton noir (mais si vous savez...), tout va bien 14v et des poussières....je vais tourner deux heures (sans couper le contact...j'veux pas risquer la panne en plein bois tout seul), lavage au karcher...redémarrage nickel, re 2kms, redémarrage nickel...
Le problème c'est que le Kiki, ça fait deux fois qu'il me fait le coup de la panne...z'avez une idée ??? Oui, la batterie est bonne et non, j'ai pas tourné avec plein de trucs allumés...
J'ai lu, Stator...régul...ça se teste ces bidules ? et c'est situé où ????
Oui bon, je ne sais pas grand chose, mais j'apprends vite...




Bonsoir... Merci de lire le règlement avant de poster :arrow: http://www.forum-lemondeduquad.com/view ... 58&t=88678" rel="nofollow . Titre de sujet rectifié.

lio69200
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : lun. janv. 16, 2017 4:26 pm
Quad : CAN AM 650

Re: [ Outlander 650 ] Batterie qui se décharge ?

Message par lio69200 » mar. janv. 17, 2017 1:41 pm

Bonjour, Ok, c'est noté... :wink:

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4882
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: [ Outlander 650 ] Batterie qui se décharge ?

Message par lolo15 » mar. janv. 17, 2017 6:12 pm

ben la tu jettes le quad , il est mort :mrgreen: :mrgreen: :mrgreen:

:lol:

Avatar du membre
Indy10
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 994
Enregistré le : ven. juil. 31, 2015 11:59 am
Quad : CanAm - 1000 Outlander Max XTP
Localisation : Aube

Re: [ Outlander 650 ] Batterie qui se décharge ?

Message par Indy10 » mar. janv. 17, 2017 8:22 pm

lio69200 a écrit :J'ai lu, Stator...régul...ça se teste ces bidules ? et c'est situé où ????
Pas besoin de connaître, leurs emplacements pour les contrôler.

- Recharge ta batterie pendant une douzaines d'heures.
- Puis débranche tout et sans démarrer le moteur, vérifie la tension de la Batterie (au minimum 13.2 volt pour 100% de sa capacité)
- Pendant le démarrage du Quad (Tension minimum de 9.5 volt)
- Moteur tournant à 3000 trs (entre 13,8 et 14 ,4 volt en moyenne)

Si en accélérant, l'aiguille du voltmètre ne monte pas vers les 14 Volt, l'alternateur est HS, si monte
au dessus de 15 volt, c'est le régulateur de tension qui est HS.
.

Avatar du membre
lolo15
Modérateur Forum
Modérateur Forum
Messages : 4882
Enregistré le : lun. nov. 01, 2010 6:51 pm
Quad : sportman 500ho +
Localisation : st flour

Re: [ Outlander 650 ] Batterie qui se décharge ?

Message par lolo15 » mar. janv. 17, 2017 8:25 pm

tu l'as pas jeté dis :lol: , voila indy10 :wink:

lio69200
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : lun. janv. 16, 2017 4:26 pm
Quad : CAN AM 650

Re: [ Outlander 650 ] Batterie qui se décharge ?

Message par lio69200 » dim. janv. 29, 2017 8:47 pm

Apparemment ce serait bien un défaut de batterie, le "coup de démarreur" l'a fait descendre à 9V, alors hop commandé une sur le net, je remonte ça dans la semaine...en espérant que ce ne soit QUE celà...

Merci pour les conseils utiles

JPS26
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 402
Enregistré le : mar. janv. 02, 2007 9:33 pm
Quad : Sportsman 850

Re: [ Outlander 650 ] Batterie qui se décharge ?

Message par JPS26 » sam. févr. 04, 2017 8:54 pm

lio69200 a écrit :Apparemment ce serait bien un défaut de batterie, le "coup de démarreur" l'a fait descendre à 9V, alors hop commandé une sur le net, je remonte ça dans la semaine...en espérant que ce ne soit QUE celà...

Merci pour les conseils utiles

Bonsoir:

Alors avec cette nouvelle batterie çà va mieux?

lio69200
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 4
Enregistré le : lun. janv. 16, 2017 4:26 pm
Quad : CAN AM 650

Re: [ Outlander 650 ] Batterie qui se décharge ?

Message par lio69200 » lun. févr. 06, 2017 3:01 pm

Salut,

Apparemment c'est nickel, batterie changée et démarrage au premier coup...maintenant faut aller rouler un peu...

Merci pour ces conseils les gars

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 24 invités