Bonjour...

Nous avons depuis quelque temps un problème non résolu qui provoque des doublons en messages ou sujets ouvert. Pour éviter ce problème, lors de l’envoi du message ou sujet... si vous voyez que ça rame, ne cliquez pas sur envoi mais allez en haut ou bas de page sur " index du forum " en cliquant dessus, vous évitez d’envoyer des doublons .
Merci de votre compréhension... L’équipe LMDQ.

[400ltz]changement commodo branchement sur faisceau ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Avatar du membre
Fly-
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4114
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : ici
Contact :

[400ltz]changement commodo branchement sur faisceau ?

Message par Fly- » sam. mars 05, 2016 9:50 pm

slt

j ai acheté un comodo http://www.brestunt.com/commodo-yamaha- ... _2916.html" rel="nofollow" rel="nofollow que je n arrive pas a branché sur mon faisceau en vrac .pour l instant il n y a que le bouton démarrage qui marche .ses deja sa :lol:

cette merde de dresel me chauffe au plus au point je veut juste avoir les phares "plein phare " le reste basta :twisted:

une position phare seulement peut être enclenché sur le comodo 3 fils sont relier jaune et vert et bleu au milieu en decalé .

pour la prise phares
YDXJ0111.jpg
3 fils a l entre

blanc
jaune
noir-blanc

4 a la sortie

jaune
bleu
marron "rien en face"sur la connectique
noir


ah oui le bouton rouge sur le comodo ses coupe circuit ou warning car selon position mon bouton start marche pas

a l aide [-o<

Avatar du membre
Jeager13
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1631
Enregistré le : jeu. mars 03, 2005 6:56 pm
Quad : Pas de chez lemeilleurduquad

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par Jeager13 » dim. mars 06, 2016 12:05 am

flyman58 a écrit :slt

j ai acheté un comodo http://www.brestunt.com/commodo-yamaha- ... _2916.html" rel="nofollow" rel="nofollow" rel="nofollow" rel="nofollow" rel="nofollow que je n arrive pas a branché sur mon faisceau en vrac .pour l instant il n y a que le bouton démarrage qui marche .ses deja sa :lol:

cette merde de dresel me chauffe au plus au point je veut juste avoir les phares "plein phare " le reste basta :twisted:

une position phare seulement peut être enclenché sur le comodo 3 fils sont relier jaune et vert et bleu au milieu en decalé .

pour la prise phares
YDXJ0111.jpg
3 fils a l entre déconnecte ce connecteur ensuite tu utilises 2 bouts de fil que tu soudes sur une ampoule, ça te fait une lampe témoin mais aussi tu peux te servir ce ce témoin pour alimenter les 3 fils les uns après les autres
si la lampe s'allume plein pot c'est que tu es sur le fil de masse
et ensuite il reste les 2 autres fils, quand tu alimentes avec ce témoin la lampe s'allumera faible et dans et le filament de l'optique de phare tu verras celle qui s'allumera si c'est le code ou le phare et tu les notes


blanc
jaune
noir-blanc lui il y a des chances que c'est la masse

4 a la sortie si j'ai bien compris ces 4 sont la modif Dresel il ne serviront plus vu que c'est des fils de ton nouveau commodo qui devront arriver sur les fils << à l'entrée >> comme tu le notes
il n'y a pas de lampes de veilleuse devant :?: quoique plus nécessaire comme on roule soit en code ou en phare , si la veilleuse est dans l'optique de phare on ne verra plus le veilleuse


jaune
bleu
marron "rien en face"sur la connectique
noir


ah oui le bouton rouge sur le comodo ses coupe circuit ou warning car selon position mon bouton start marche pas
donc c'est bien le coupe circuit :mrgreen:

a l aide [-o<
à l'aide de l'ohmmètre repère la continuité des fils du commodo neuf de façon à savoir qui fait quoi, code, phare , avectisseur, start et je ne sais pas ce qu'il y a encore
note la couleur des fils et quelle est leurs fonction sur le commodo

Avatar du membre
Jeager13
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1631
Enregistré le : jeu. mars 03, 2005 6:56 pm
Quad : Pas de chez lemeilleurduquad

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par Jeager13 » dim. mars 06, 2016 7:31 pm

jaune
bleu
marron "rien en face"sur la connectique
noir

ces fils viennent de l'ancien commodo non :?:
si oui ils serviront une fois que tu as repéré les fils du commodo neuf

Avatar du membre
Fly-
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4114
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : ici
Contact :

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par Fly- » dim. mars 06, 2016 9:13 pm

non ses les 4 fils sur la prise blanche au dessus qui sorte a droite et qui vont je ne sais ou :roll: :!: :!: :!: :roll:

Avatar du membre
Fly-
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4114
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : ici
Contact :

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par Fly- » dim. mars 06, 2016 9:51 pm

le soucit ses que l ancien commodo a 3 position phare off/code/phare + un bouton rouge pour les appels de phare mais au final j ai une position phare "plein phare " que se soit en position 2 et 3 et le bouton appel de phare collés sinon sa marche pas

sa allume mes deux lampes vu que je trouve inutile les codes qui eclaire rien et les voitures ne sont pas géné en code/phare ensemble .

ses pas simple l affaire :lol:

Avatar du membre
Jeager13
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1631
Enregistré le : jeu. mars 03, 2005 6:56 pm
Quad : Pas de chez lemeilleurduquad

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par Jeager13 » dim. mars 06, 2016 10:00 pm

si tu n'arrives pas les retrouver il faudra les laisser tomber et tirer des nouveaux fils à partir du commodo

pour commencer il faut mesurer les continuités des fils qui sortent du commodo neuf de façon à déterminer quel
couple de fils correspond à quel inter

à partir de là en sachant quel sont les fils pour chacune des commandes on saura où mettre les fils

sur le commodo neuf tu as quoi :?:

Start ==>>> quels couleurs
bouton rouge de sécurité ==>>> douleurs
code ==>>>> douleurs
phare ==>>> douleurs
klaxon ==>>> douleurs
veilleuse ..... :?: :?: douleurs
et je ne sais pas ce que tu as encore dessus :?: :?:

il faudra penser qu'il y aura un fil d'alimentation en + qui viendra quand il y à le contact.
normalement d'après le schéma il est gris, donc regarde si tu as ce fil qui arrive sur l'ancien commodo

avec ça il suffira de faire un petit schéma pour les brancher

Avatar du membre
Jeager13
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1631
Enregistré le : jeu. mars 03, 2005 6:56 pm
Quad : Pas de chez lemeilleurduquad

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par Jeager13 » dim. mars 06, 2016 10:03 pm

flyman58 a écrit :le soucit ses que l ancien commodo a 3 position phare off/code/phare + un bouton rouge pour les appels de phare mais au final j ai une position phare "plein phare " que se soit en position 2 et 3 et le bouton appel de phare collés sinon sa marche pas

sa allume mes deux lampes vu que je trouve inutile les codes qui eclaire rien et les voitures ne sont pas géné en code/phare ensemble .

ses pas simple l affaire :lol:
laisses tomber l'ancien commodo, on fera des branchements pour le nouveau

parce que si on parle des deux ça va foutre la pagaille

Avatar du membre
Fly-
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4114
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : ici
Contact :

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par Fly- » dim. mars 06, 2016 10:16 pm

Jeager13 a écrit :ur le commodo neuf tu as quoi

Start ==>>> quels couleursbleu/blanc et noir
bouton rouge de sécurité ==>>> douleursnoir et noir/blanc
code ==>>>> douleursbleu et jaune et vert
phare ==>>> douleurspareil que code je ne sais differencier
klaxon ==>>> douleursnoir et rose
veilleuse ..... douleurs ?
et je ne sais pas ce que tu as encore dessus cligno mais on s en tape

il faudra penser qu'il y aura un fil d'alimentation en + qui viendra quand il y à le contact.un noir/blanc je pense
normalement d'après le schéma il est gris, donc regarde si tu as ce fil qui arrive sur l'ancien commodo
l ancien été rouge

Avatar du membre
Jeager13
va bientot plus pouvoir s'en passer!
va bientot plus pouvoir s'en passer!
Messages : 1631
Enregistré le : jeu. mars 03, 2005 6:56 pm
Quad : Pas de chez lemeilleurduquad

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par Jeager13 » dim. mars 06, 2016 10:59 pm

flyman58 a écrit :
Jeager13 a écrit :ur le commodo neuf tu as quoi

Start ==>>> quels couleursbleu/blanc et noir
Noir le + avec contact
bleu/blanc je prends note et commence le croquis

bouton rouge de sécurité ==>>> couleursnoir et noir/blanc

code ==>>>> couleursbleu et jaune et vert
phare ==>>> couleurspareil que code je ne sais differencier
klaxon ==>>> couleursnoir et rose
veilleuse ..... douleurs ?
et je ne sais pas ce que tu as encore dessus cligno mais on s en tape

il faudra penser qu'il y aura un fil d'alimentation en + qui viendra quand il y à le contact.un noir/blanc je pense
normalement d'après le schéma il est gris, donc regarde si tu as ce fil qui arrive sur l'ancien commodo
l ancien été rouge
#-o il ne faut pas penser #-o il faut être sur :!:
la question est : quelle est la couleur du fil qui emmène le + avec le contact sur l'ancien commodo
:?: :?:

mamat79
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 29
Enregistré le : dim. janv. 31, 2016 11:11 am
Quad : 400ltz

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par mamat79 » mer. mars 09, 2016 9:52 pm

Tu m avais demandé comment les miens s allumait donc c est au comodo position code le phare du bas s allume et position plein phare les deux sont allumés

Avatar du membre
Fly-
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 4114
Enregistré le : mer. avr. 23, 2014 11:37 am
Quad : LTZ 400 .
Localisation : ici
Contact :

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par Fly- » mer. mars 09, 2016 10:00 pm

et au niveau de la veilleuse au phares arrières sa s allume quand tu met tes codes ou phares ?et a tu les position OFF ,ON,ON+ sur le neiman aux tableau de bord qui pour moi cette dernière position on + m allume la veilleuse arrière et toi ?

mamat79
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 29
Enregistré le : dim. janv. 31, 2016 11:11 am
Quad : 400ltz

Re: [400ltz]changement commodo branchement sur faisceau ?

Message par mamat79 » jeu. mars 10, 2016 8:28 pm

mon feu arrière s'allume dés que je met mes codes et j'ai bien les positions au neiman mais si j'éteins les phares à ma poignet
je peux tourné la clef rien ne s'allume.
Si j'éteins le quad avec la position des phares allumés et que je remet le contacte les phares s'allume.
je ne sais pas si je suis claire...

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 95 invités