CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[400 LTZ] Problème voyant

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Avatar du membre
Achap
en balade par là !
en balade par là !
Messages : 94
Enregistré le : dim. oct. 15, 2006 2:01 pm
Quad : LTR et scrambler

Re: [400 LTZ] Problème voyant

Message par Achap » sam. avr. 02, 2016 8:00 pm

Neness43 a écrit :passer à la balise.
Peux tu nous donner TA définition de ce truc parce que ça doit etre braiment bien :mrgreen:

lul@
en balade par là !
en balade par là !
Messages : 45
Enregistré le : mer. déc. 29, 2010 2:03 pm
Quad : TGB550
Localisation : autour de Louhans

Re: [400 LTZ] Problème voyant

Message par lul@ » sam. avr. 02, 2016 8:05 pm

:lol: :lol:

Je suis partie en bacance ma Valise était pleine...

Image


:mrgreen: :mrgreen:

Avatar du membre
Neness43
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : mar. août 18, 2015 5:57 pm
Quad : 400 Ltz

Re: [400 LTZ] Problème voyant

Message par Neness43 » dim. avr. 03, 2016 12:13 pm

Qu'ils sont moqueurs ... Je peux même pas mentir en disant que c'est une fautes de frappes en plus, je l'ai écris 3 ou 4 fois comme ça ! :mrgreen:

Juste une belle boulette de ma part, merci les gars ! :lol:

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8124
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [400 LTZ] Problème voyant

Message par spirou88 » dim. avr. 03, 2016 12:42 pm

ici on laisse rien passer ... :mrgreen: :mrgreen:

Avatar du membre
Neness43
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 16
Enregistré le : mar. août 18, 2015 5:57 pm
Quad : 400 Ltz

Re: [400 LTZ] Problème voyant

Message par Neness43 » dim. avr. 03, 2016 5:41 pm

spirou88 a écrit :ici on laisse rien passer ... :mrgreen: :mrgreen:
Oui j'ai remarqué ! :mrgreen: J'aime cette ambiance ... :lol:

Douwi76
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 1
Enregistré le : mer. mars 14, 2018 7:40 pm
Quad : 400 ltz 2k9

Re: [400 LTZ] Problème voyant

Message par Douwi76 » mer. mars 14, 2018 7:43 pm

Salut salut ! J'ai un problème avec ce voyant FI qui reste fixe... il se situe ou le capteur de pression absolue stp? Merciii

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 8124
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [400 LTZ] Problème voyant

Message par spirou88 » mer. mars 14, 2018 8:07 pm

sur le corps du systéme d'injection

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 3930
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Non...Supermot 300exc
Localisation : Sud-Ouest

Re: [400 LTZ] Problème voyant

Message par jej47 » mer. mars 14, 2018 8:16 pm

Ca serait sympa de faire une petite présentation avant de poser une question non, la moindre des politesse je trouve !!! :roll:

... on n'est pas à la foire aux poules ici, on est sur un forum ! (désolé les modos mais j'avais trop envi ...) :lol:

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31305
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [400 LTZ] Problème voyant

Message par Nounouche » jeu. mars 15, 2018 11:53 am

Douwi76 a écrit :
mer. mars 14, 2018 7:43 pm
Salut salut ! J'ai un problème avec ce voyant FI qui reste fixe... il se situe ou le capteur de pression absolue stp? Merciii
C'est quoi le rapport??

D'une quand il y a un signalement de panne par le voyant c'est le type de clignotement qui indique vers quoi se diriger et donc pas forcement vers ce capteur et de deux, justement il clignote pas donc c'est un probléme de température moteur et plutot de la sonde a mon avis

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 22 invités