CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Avatar du membre
Olife
en balade par là !
en balade par là !
Messages : 91
Enregistré le : ven. sept. 18, 2015 5:46 pm
Quad : SP850

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par Olife » dim. févr. 14, 2016 11:41 am

ouais possible du coup il faut qu'il vérifie/nettoie les contacts du neiman (facile à déposer/démonter), du relais "chassis relay" et du fusible "lights 20A fuse"
...Si c'est pas encore résolu il aura au moins éliminé des sources de problemes

Avatar du membre
Indy10
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 976
Enregistré le : ven. juil. 31, 2015 11:59 am
Quad : CanAm - 1000 Outlander Max XTP
Localisation : Aube

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par Indy10 » dim. févr. 14, 2016 11:55 am

Olife a écrit :ouais possible du coup il faut qu'il vérifie/nettoie les contacts du neiman (facile à déposer/démonter), du relais "chassis relay" et du fusible "lights 20A fuse"...Si c'est pas encore résolu il aura au moins éliminé des sources de problemes
Nettoyer n'est pas la bonne solution. Il faut un multimètre pour dépanner.
Mesurer la tension avant le contact, puis après puis remonter les câbles en
suivant en prenant des mesures.

L'idéal serait d'avoir le schéma électrique pour partir de relais et de remonter toute la filerie.

VERCASSON
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 497
Enregistré le : mer. févr. 16, 2011 12:22 pm
Quad : Grizzly 700
Localisation : 43

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par VERCASSON » dim. févr. 14, 2016 12:24 pm

Merci de votre aide :wink:

J'ai démonté tous les fusibles et tous les relais et je les ai croisés mais pas de changement, donc c'est pas eux,

le neiman, c'est la prochaine étape et ensuite je ressuivrai le faisceau

à suivre....

Avatar du membre
Olife
en balade par là !
en balade par là !
Messages : 91
Enregistré le : ven. sept. 18, 2015 5:46 pm
Quad : SP850

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par Olife » dim. févr. 14, 2016 12:49 pm

schema elec 850.jpg
y a qu'a demander!
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Indy10
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 976
Enregistré le : ven. juil. 31, 2015 11:59 am
Quad : CanAm - 1000 Outlander Max XTP
Localisation : Aube

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par Indy10 » dim. févr. 14, 2016 1:18 pm

Super, mais je pense qu'il faudrait lui envoyer par Email, on a un peu de mal
à lire certains détails du schéma, même en grossissant le plan.

Pas assez de pixels.

VERCASSON
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 497
Enregistré le : mer. févr. 16, 2011 12:22 pm
Quad : Grizzly 700
Localisation : 43

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par VERCASSON » dim. févr. 14, 2016 8:42 pm

Olife a écrit :
schema elec 850.jpg
y a qu'a demander!

merci Olife, en enregistrant l'image sur mon PC, elle est nickel =D> =D>

momosteph
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 28
Enregistré le : sam. juil. 23, 2011 3:27 pm
Quad : Scrambler 850

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par momosteph » jeu. juin 21, 2018 10:11 am

Salut les gars

Bin après une nocturne bien arrosée niveau météo, j'ai commencé avec avoir également des problèmes de phare. En premier lieu, impossible d'enlever les pleins phare et quelques temps après plus du tout de phare / plein phare, juste les veilleuses. Donc je suis attentivement vos commentaires. J'ai démonté le commodo il est nikel a part un peu de poussière, je vais regarder le neiman ce week.

Avatar du membre
Indy10
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 976
Enregistré le : ven. juil. 31, 2015 11:59 am
Quad : CanAm - 1000 Outlander Max XTP
Localisation : Aube

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par Indy10 » jeu. juin 21, 2018 10:34 am

momosteph a écrit :
jeu. juin 21, 2018 10:11 am
J'ai démonté le commodo il est nikel
Le regarder, avoir un aperçu nickel ne signifie rien. Il faut absolument
le vérifier au multimètre. Tu mesures la Tension en entrée du commodo
et en sortie du Commodo…

Vérifie dans un premier temps le relais, ton problème pourrait-être celui-ci
défaillant, fonctionnant parfois / fonctionnant plus...

momosteph
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 28
Enregistré le : sam. juil. 23, 2011 3:27 pm
Quad : Scrambler 850

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par momosteph » sam. juin 23, 2018 11:27 am

Hier soir je me rendu compte que mes connecteurs de phare avaient fondus ! La batterie sort 14v et j'ai bien 14 v qui arrive aux phares. Ces connecteurs n'étaient absolument pas étanches, j'ai un doute qu'ils soient d'origine. Comment faire pour contrôler un relais

Avatar du membre
Indy10
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 976
Enregistré le : ven. juil. 31, 2015 11:59 am
Quad : CanAm - 1000 Outlander Max XTP
Localisation : Aube

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par Indy10 » sam. juin 23, 2018 2:42 pm

Contrôle Relais :


- Avant branchement tu mesures à l'ohmètre entre les bornes 30 et 87, la résistance en Ohm
de ces 2 bornes. (Tu devrais avoir une valeur très élevée, car le contact est ouvert).

- Puis tu raccordes la borne 85 au - et la borne 86 au + Batterie, pour exciter le relais et faire
basculer le contact. Tu remesures la résistance entre les bornes 30 et 87, tu devrais avoir une
valeur très faible ( entre 0 et 1 Ohm) car le contact est fermé.

momosteph
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 28
Enregistré le : sam. juil. 23, 2011 3:27 pm
Quad : Scrambler 850

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par momosteph » sam. juin 23, 2018 5:24 pm

Merci
Je vais voir ça ce soir
Des relais de ce genre à part sur internet en pièce d'origine tu peux en trouver ailleurs ?

momosteph
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 28
Enregistré le : sam. juil. 23, 2011 3:27 pm
Quad : Scrambler 850

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par momosteph » sam. juin 23, 2018 8:38 pm

Comment être sur du numéro des bornes. Tu regardes le relais en vu de dessus ?

Avatar du membre
Indy10
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 976
Enregistré le : ven. juil. 31, 2015 11:59 am
Quad : CanAm - 1000 Outlander Max XTP
Localisation : Aube

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par Indy10 » dim. juin 24, 2018 9:27 am

.
Oui c'est certainement possible de trouver des relais compatibles, encore faut-il
et surtout qu'ils correspondent en tension, en intensité Max pouvant être supportée
par le Relais et surtout en correspondance et position des bornes de raccordement du
relais sur sa Base
.

Normalement sur un relais traditionnel, les bornes sont repérés sur celui-ci à côté des
bornes. Moi sur mon Can-Am, ils ne le sont pas, il faut donc se référer au plan électrique
et à la couleur des Fils pour en tirer la localisation sur le Relai proprement dit.

Sinon, mets une photo du Relais avec son repérage et on verra…
.

momosteph
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 28
Enregistré le : sam. juil. 23, 2011 3:27 pm
Quad : Scrambler 850

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par momosteph » dim. juin 24, 2018 9:53 am

Hier soir faisait trop sombre pour le voir mais c'est écrit en trop petit pour le voir. Elle sont repérées. Donc il n'y plus qu'à

momosteph
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 28
Enregistré le : sam. juil. 23, 2011 3:27 pm
Quad : Scrambler 850

Re: [ sporstman 850 EPS ] est-ce qu'il manque un relais ???

Message par momosteph » dim. juin 24, 2018 11:10 am

Relais OK. Phare et plein phare, en m'étant directement les cosses sur les ampoules, OK donc commodo OK. Il me reste plus mettre de nouveaux connecteurs. Les miens étaient en plastique, étonnant quand même. Vais en mettre en céramique.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 24 invités