CHERS AMIS VOTRE FORUM LE MONDE DU QUAD A FAIT PEAU NEUVE SUITE À DE NOMBREUSES MISES À JOUR

AYANT ENTRAINÉ DES DYSFONCTIONNEMENTS ET DES INTERRUPTIONS QUE NOUS VOUS PRIONS D'EXCUSER !


[ Scrambler 500 ] Problème électrique ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Avatar du membre
Yamatv15
en balade par là !
en balade par là !
Messages : 35
Enregistré le : dim. janv. 15, 2012 5:46 pm
Quad : Scrambler 500 2011
Localisation : 15 Cantal

[ Scrambler 500 ] Problème électrique ?

Message par Yamatv15 » mar. avr. 09, 2013 12:17 pm

Salut, j'ai un probleme electrique sur mon scrambler de 2011 :(
Lorsque je tourne la clé pour mettre le contact rien ne s'allume (tableau de bord eteind, pas de phares, pas de klaxon, seuls les feux de detresse marche #-o ) pourtant la batterie et encore bonne mais je ne peux pas demarrer quoi :/
Sauriez vous de quoi cela pourrai t-il venir ??

merci d'avance

Avatar du membre
fabriri
vous êtes ma seule famille
vous êtes ma seule famille
Messages : 2879
Enregistré le : mer. avr. 07, 2010 6:51 pm
Quad : une saucisse molle

Re: [ Scrambler 500 ] Problème électrique ?

Message par fabriri » mar. avr. 09, 2013 12:55 pm

salut tu est d’où dans le cantal ?

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ Scrambler 500 ] Problème électrique ?

Message par Nounouche » mar. avr. 09, 2013 1:04 pm

Tu aurais pas appuyé sur ce foutu bouton rouge de coupe circuit général qui est sur le comodo gauche??
:arrow:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Yamatv15
en balade par là !
en balade par là !
Messages : 35
Enregistré le : dim. janv. 15, 2012 5:46 pm
Quad : Scrambler 500 2011
Localisation : 15 Cantal

Re: [ Scrambler 500 ] Problème électrique ?

Message par Yamatv15 » mer. avr. 10, 2013 7:20 pm

Non non sa vient pas du coupe circuit :lol:
Par contre sa fait comme si celui ci était actionner :/

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ Scrambler 500 ] Problème électrique ?

Message par Nounouche » mer. avr. 10, 2013 7:46 pm

alors, je pense que ça vient de lui quand même!! j'ai eu quelques comodo de ce style qui merde!! pris bien évidemment sous garantie

Avatar du membre
brasno
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 11
Enregistré le : mer. avr. 10, 2013 7:36 pm
Quad : pas de quad

Re: [ Scrambler 500 ] Problème électrique ?

Message par brasno » mer. avr. 10, 2013 7:58 pm

pas douer en quad mais douer en électricité (métier)
donc je peux te dire que sa me fait penser a une défaillance du bouton en question
oui certes il ne fait pas contact pour toi mais si il es péter et fait contact lui il coupe tout ^^
donc a faire le test en mettant un câble de chaque coter du bouton en question tu verra bien si il en ai la cause
après comme je le dis je mis connait pas en quad je pourrai pas te dire si tu a accès ou pas

Avatar du membre
Yamatv15
en balade par là !
en balade par là !
Messages : 35
Enregistré le : dim. janv. 15, 2012 5:46 pm
Quad : Scrambler 500 2011
Localisation : 15 Cantal

Re: [ Scrambler 500 ] Problème électrique ?

Message par Yamatv15 » dim. avr. 21, 2013 7:13 pm

Ok merci, c’était bien ce foutu comodo qui déconner #-o
il était encrasser par la terre
Merci encore :D

Avatar du membre
christophe43
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 490
Enregistré le : mer. déc. 16, 2009 10:09 am
Quad : 400 ltz

Re: [ Scrambler 500 ] Problème électrique ?

Message par christophe43 » jeu. janv. 15, 2015 7:00 pm

je remonte ce topic!!

meme probleme sur le 500 scrambler de Madame en rando, obligé de legerement tirer le bouton rouge en l'attachant avec le retro!!
vais voir si possible prise en garantie, car probleme reconnu, sinon est ce possible de le shunter??

merci

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ Scrambler 500 ] Problème électrique ?

Message par Nounouche » jeu. janv. 15, 2015 8:48 pm

christophe43 a écrit :je remonte ce topic!!

meme probleme sur le 500 scrambler de Madame en rando, obligé de legerement tirer le bouton rouge en l'attachant avec le retro!!
vais voir si possible prise en garantie, car probleme reconnu, sinon est ce possible de le shunter??

merci

C'est pris en garantie sans problème et il est très facile de le shunter à la prise, même si tu change pour un neuf, fait le :wink:

Avatar du membre
christophe43
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 490
Enregistré le : mer. déc. 16, 2009 10:09 am
Quad : 400 ltz

Re: [ Scrambler 500 ] Problème électrique ?

Message par christophe43 » ven. janv. 16, 2015 6:14 pm

Nounouche a écrit :
C'est pris en garantie sans problème et il est très facile de le shunter à la prise, même si tu change pour un neuf, fait le :wink:
si mon cons le change pour un neuf (mais la j'ai un doute car quad de 2011, je verra sa lundi) je vois pas l'interet de le shunter!!
si tu pouvais m'expliquer

merci

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ Scrambler 500 ] Problème électrique ?

Message par Nounouche » ven. janv. 16, 2015 6:31 pm

C'est un conact a ouverture (il s'ouvre quand t'appuie sur ce foutu bouton) et comme c'est le contatc dans le comodo qui merde, il suffit en aval de faire toucher les 2 fils correspondant pour que le bouton ne serve plus a rien quelque soit ça position

te fais un tuto, dans 5 minutes

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ Scrambler 500 ] Problème électrique ?

Message par Nounouche » ven. janv. 16, 2015 6:40 pm

LE COMODO ET SA PRISE

les deux fils qui correspondent au coupe circuit sont les orange et rouge/noir

Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ Scrambler 500 ] Problème électrique ?

Message par Nounouche » ven. janv. 16, 2015 6:41 pm

On coupe les deux fils et ceux coté prise on les soudes ensemble on protège avec de la gaine thermo ou a défaut du scotch électricien
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Nounouche
Admin. "gros outils"
Admin. "gros outils"
Messages : 31332
Enregistré le : mar. mars 15, 2005 9:44 pm
Quad : un quoi?? pfff ma pauv'lucette
Localisation : Jurassique parc
Contact :

Re: [ Scrambler 500 ] Problème électrique ?

Message par Nounouche » ven. janv. 16, 2015 6:43 pm

Les deux autres fils venant du comodo on s'en tape, ils sont plus alimenté, on rabat la gaine puis un coup de scotch et ni vu ni connu.
Le bouton n'aura plus aucun effet et plus de panne possible
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
christophe43
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 490
Enregistré le : mer. déc. 16, 2009 10:09 am
Quad : 400 ltz

Re: [ Scrambler 500 ] Problème électrique ?

Message par christophe43 » ven. janv. 16, 2015 6:46 pm

merci pour ton tuto vraiment sympa!! =D> =D>

mais tu n'a pas compris ma question :cry:
quel interet a shunter sur un comodo neuf ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 19 invités