Bonjour,

Nous avons depuis quelque temps un problème non résolu qui provoque des doublons en messages ou sujets créés. Pour éviter ce problème lors de l’envoi du message ou sujet, ne cliquez pas sur envoi plusieurs fois de suite mais allez plutôt en haut ou bas de page sur " index du forum " en cliquant dessus, vous évitez ainsi d’envoyer des doublons .
Une fois revenu sur " index du forum ", cliquez sur accès rapide et ensuite sur sujet actifs en haut à gauche pour voir si le message ou sujet apparaît .
Merci de votre compréhension... L’équipe LMDQ.

[400 DVX] NE DEMARRE PLUS

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Avatar du membre
Dje38670
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : dim. sept. 22, 2019 10:41 pm
Quad : 400 LTZ INJECTION

[400 DVX] NE DEMARRE PLUS

Message par Dje38670 » ven. juin 26, 2020 10:24 pm

Bonsoir mon quad ne démarre plus après une restauration , il tournais avant que je demonte tout . J'ai fais peindre le cadre a l'epoxy . J'ai tout remonter, le démarreur se lance mais pas d'étincelles a la bougie. Je suis nouveau dans ce milieu j'aimerais bien avoir de l'aide merci par avance . 🤘
LTZ 400 INJECTION

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5887
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [400 DVX] NE DEMARRE PLUS

Message par jej47 » sam. juin 27, 2020 2:28 pm

Salut !
Comme par hasard après une restauration donc cela veut dire qu'une chose n'est pas faite ou est mal faite.
Donc il te faut (pas trop le choix) contrôler tous les branchements de ton faisceau (batterie, fusibles, connexions, masses etc etc ...)
Bon courage ! :lol:

... comprends bien: tout fonctionne, tu démontes et ça ne marche plus, que veux-tu que je fasse car il peut y avoir 50 raisons différentes ... :?
donc on commence par le commencement, le système électrique.
Pourquoi prendre la vie au sérieux puisque de toute façon, on n'en sortira pas vivant ?... Bob Marley...

Avatar du membre
spirou88
mécano de compèt
mécano de compèt
Messages : 9276
Enregistré le : dim. avr. 17, 2005 5:02 pm
Quad : manque une roue !!
Localisation : 88

Re: [400 DVX] NE DEMARRE PLUS

Message par spirou88 » sam. juin 27, 2020 6:21 pm

un fil de masse qui fait plus contact à cause de la peinture .. non ?

Avatar du membre
Dje38670
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : dim. sept. 22, 2019 10:41 pm
Quad : 400 LTZ INJECTION

Re: [400 DVX] NE DEMARRE PLUS

Message par Dje38670 » lun. juin 29, 2020 5:57 am

Je vais redemonter le faisceau pour tester les fils alors , savez vous exactement combien de masse doivent être branchées sur le cadre ? Si j'ai bien compris j'ai du jus jusqu'au démarreur puisque celui ci se lance , le soucis viendrait donc après le démarreur ?
LTZ 400 INJECTION

Avatar du membre
Dje38670
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : dim. sept. 22, 2019 10:41 pm
Quad : 400 LTZ INJECTION

Re: [400 DVX] NE DEMARRE PLUS

Message par Dje38670 » lun. juin 29, 2020 6:00 am

Question bête : si mon CDI est grillé est ce que mon démarreur se lance quand même ?
LTZ 400 INJECTION

Avatar du membre
Dje38670
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : dim. sept. 22, 2019 10:41 pm
Quad : 400 LTZ INJECTION

Re: [400 DVX] NE DEMARRE PLUS

Message par Dje38670 » lun. juin 29, 2020 6:35 am

Et combien de fusibles je doit avoir ? J'en ai qu'un seul sur mon relais il me semble un 20 A
LTZ 400 INJECTION

Avatar du membre
phil 34
z'êtes sur que LMDQ n'est pas une drogue ???
z'êtes sur que LMDQ n'est pas une drogue ???
Messages : 851
Enregistré le : mar. mai 30, 2006 12:31 pm
Quad : comme madame un ltr homologue
Localisation : montpellier/herault

Re: [400 DVX] NE DEMARRE PLUS

Message par phil 34 » lun. juin 29, 2020 9:57 am

avec l epoxy , il y a des chances pour que tes masses ne soient plus bonnes .il faut grater le cadre au niveau des masses et des fixations moteur

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5887
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [400 DVX] NE DEMARRE PLUS

Message par jej47 » ven. juil. 03, 2020 7:18 pm

Oui cela peut créer des soucis de masses ... l'idéal est de te trouver le schéma électrique de ta machine et de contrôler un peu tout ! :wink:
Pourquoi prendre la vie au sérieux puisque de toute façon, on n'en sortira pas vivant ?... Bob Marley...

Avatar du membre
Dje38670
les trucs a 4 roues, c'est bien là?
les trucs a 4 roues, c'est bien là?
Messages : 8
Enregistré le : dim. sept. 22, 2019 10:41 pm
Quad : 400 LTZ INJECTION

Re: [400 DVX] NE DEMARRE PLUS

Message par Dje38670 » mer. juil. 29, 2020 2:46 pm

Alors du nouveau j'ai changé la bougie la bobine avec lantiparasite et j'ai changé le CDI ---> toujours pas d'étincelle , le démarreur se lance bien mais rien . J'ai testé tout les fils du faisceau 1 par 1 et tout est OK pas de fils coupé . J'ai shunter les conditions de démarrage du frein et de l'embrayage donc ça ne peux pas venir de la . Quelqu'un a une idée ou des conseils svp merci
LTZ 400 INJECTION

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5887
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [400 DVX] NE DEMARRE PLUS

Message par jej47 » mer. juil. 29, 2020 6:01 pm

Si pas d'étincelle, ya pourtant bien un problème côté allumage ? :roll:
T'as pas oublier la clavette côté allumage ? :mrgreen: ... désolé pour la blague ... :oops:
Pourquoi prendre la vie au sérieux puisque de toute façon, on n'en sortira pas vivant ?... Bob Marley...

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 23883
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : j’te met la misère avec mon 2T
Localisation : Jamaïque !
Contact :

Re: [400 DVX] NE DEMARRE PLUS

Message par -Manu18- » jeu. juil. 30, 2020 12:42 pm

jej47 a écrit :
mer. juil. 29, 2020 6:01 pm
Si pas d'étincelle, ya pourtant bien un problème côté allumage ? :roll:
T'as pas oublier la clavette côté allumage ? :mrgreen: ... désolé pour la blague ... :oops:
En forme mon poto :lol:
Dieu a crée les gens en technicolor. Dieu n’a jamais fait de différence entre un noir, un blanc, un vert ou un rose... Bob Marley...

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5887
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [400 DVX] NE DEMARRE PLUS

Message par jej47 » jeu. août 06, 2020 5:54 pm

Ouais j'essaie, pour l'instant ça va pas trop mal ! :wink:
Pourquoi prendre la vie au sérieux puisque de toute façon, on n'en sortira pas vivant ?... Bob Marley...

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 33 invités