Bonjour...

Nous avons depuis quelque temps un problème non résolu qui provoque des doublons en messages ou sujets ouvert. Pour éviter ce problème, lors de l’envoi du message ou sujet... si vous voyez que ça rame, ne cliquez pas sur envoi mais allez en haut ou bas de page sur " index du forum " en cliquant dessus, vous évitez d’envoyer des doublons .
Merci de votre compréhension... L’équipe LMDQ.

[ 450 yfz ] Démarre bien mais cale à l’accélération ?

Votre machine sous [] - Electricité, treuil, fringue, coffre, manuels techniques, antivols, gps :
Répondre
Crossman34
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. avr. 27, 2019 5:45 pm
Quad : 450 yfz

[ 450 yfz ] Démarre bien mais cale à l’accélération ?

Message par Crossman34 » dim. mars 22, 2020 1:02 pm

Salut les amis j'ai un probleme avec mon 450 yfz il démarre nickel mais cale a l'accélération ou au passage de vitesse et pétarade.
Le moteur a était refait à neuf par un mécano et j'1i vérifier les jeux sont correct.
Je pense à un problème électrique même si j'ai changer le faisceau stator redresseur ocassion! Ou a un problème de soupape !
PS je n'es plus le voyant neutre qui s'allume et le rouge au démarrage et le relais je suis obliger de le shunter

Crossman34
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. avr. 27, 2019 5:45 pm
Quad : 450 yfz

Re: 450 yfz 2006 qui démarre bien mais cale

Message par Crossman34 » dim. mars 22, 2020 1:08 pm

[/youtube] https://youtu.be/nEl3GjNl1B8

Voici une vidéo du quad

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5554
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: 450 yfz 2006 qui démarre bien mais cale

Message par jej47 » dim. mars 22, 2020 7:48 pm

Tu dis que les jeux sont corrects (lesquels ???) et ensuite tu doutes sur les soupapes ? ... il y a un truc que je comprends pas ! :roll:

S'il pétarade et cale ça peut-être un problème de soupapes mais bon, vu tout ce qui a été fait dessus et je ne sais pas comment, difficile
de te donner un avis ! :?

Avatar du membre
-Manu18-
Admin lobotomisé
Admin lobotomisé
Messages : 23640
Enregistré le : sam. janv. 05, 2008 10:18 am
Quad : j’te met la misère avec mon 2T
Localisation : Jamaïque !
Contact :

Re: 450 yfz 2006 qui démarre bien mais cale

Message par -Manu18- » lun. mars 23, 2020 9:44 am

Crossman34 a écrit :
dim. mars 22, 2020 1:02 pm
Salut les amis j'ai un probleme avec mon 450 yfz il démarre nickel mais cale a l'accélération ou au passage de vitesse et pétarade.
Le moteur a était refait à neuf par un mécano et j'1i vérifier les jeux sont correct.
Je pense à un problème électrique même si j'ai changer le faisceau stator redresseur ocassion! Ou a un problème de soupape !
PS je n'es plus le voyant neutre qui s'allume et le rouge au démarrage et le relais je suis obliger de le shunter
Bonjour,

Titre de sujet incomplet sans les [] en section mécanique. Rectifié.

Crossman34
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. avr. 27, 2019 5:45 pm
Quad : 450 yfz

Re: [ 450 yfz ] Démarre bien mais cale à l’accélération ?

Message par Crossman34 » lun. mars 23, 2020 11:46 am

Merci d'avoir rectifier ! Jeje47 c'est pour sa je comprend pas il démarre nickel tourne rond a l'arrêt et des que j'en clenche une vitesse il cale et au point mort si j'accélère il va de fois bien monter ou pétarade et caler j'avais acheter se quad comme sa !
J'ai 13 volt quad éteint si je l'allume toujours 13 et si j'arrive à le faire monter sans problème je suis presque à 14 volt donc je suis dans les choux

Crossman34
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. avr. 27, 2019 5:45 pm
Quad : 450 yfz

Re: [ 450 yfz ] Démarre bien mais cale à l’accélération ?

Message par Crossman34 » lun. mars 23, 2020 2:25 pm

Se week-end je recontrole mon jeux aux soupapes et je changerais ma culasse contre celle de ma moto comme sa je serais fixer

Crossman34
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. avr. 27, 2019 5:45 pm
Quad : 450 yfz

Re: [ 450 yfz ] Démarre bien mais cale à l’accélération ?

Message par Crossman34 » lun. mars 23, 2020 2:52 pm

Echappement 0.25 passe 0.30 passe dificilement
0.20 passe 0.25 dificilement
Admission
0.20 passe 0.25 passe pas
0.20 0.25 passe pas 0.15 passe
0.20 0.25 0.15 passe pas 0.10 passe

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5554
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [ 450 yfz ] Démarre bien mais cale à l’accélération ?

Message par jej47 » mer. mars 25, 2020 11:12 am

Je suis quasi certain que tu as un problème électrique. :?
Il n'y a pas un capteur de retournement sur ce quad ? Un capteur de vitesse ou de marche arrière ou un truc du genre qui mettrait la pagaille ? :roll:
... en tout cas, ça y ressemble beaucoup car à l'arrêt le moteur tourne bien, les soupapes sont bien aussi ! :roll:

Crossman34
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. avr. 27, 2019 5:45 pm
Quad : 450 yfz

Re: [ 450 yfz ] Démarre bien mais cale à l’accélération ?

Message par Crossman34 » mer. mars 25, 2020 2:32 pm

Moi aussi je pense pas aux soupapes ! C'est quoi le capteur de retournement ? Le problème j'ai changer le faisceau complet plus cdi stator et régulateur donc je suis perdu !!!!

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5554
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [ 450 yfz ] Démarre bien mais cale à l’accélération ?

Message par jej47 » jeu. mars 26, 2020 11:30 am

Alors là il te faut faire des recherches (si tu as ça sur ta machine) mais je pense oui que tu as plusieurs types de capteurs.
Tu dis dans ton premier post que tu n'as plus certain voyants qui s'allument, donc problème électriques .....
Il te faut contrôler tes capteurs avec ton schéma élec. :roll: ... désolé chuis pas à côté, peux pas t'en dire plus !

Crossman34
en balade par là !
en balade par là !
Messages : 34
Enregistré le : sam. avr. 27, 2019 5:45 pm
Quad : 450 yfz

Re: [ 450 yfz ] Démarre bien mais cale à l’accélération ?

Message par Crossman34 » jeu. mars 26, 2020 6:37 pm

Merci jej47 de ton aide se week-end je vais regarder mon faisceau voir l'état et voir j'ai deux fils qui sont branché à nul part on vas cherche

Avatar du membre
jej47
c'est ou que j'met mes valises?
c'est ou que j'met mes valises?
Messages : 5554
Enregistré le : lun. oct. 22, 2007 9:45 am
Quad : Fini ... KTM Duke 690 !
Localisation : Sud-Ouest

Re: [ 450 yfz ] Démarre bien mais cale à l’accélération ?

Message par jej47 » jeu. mars 26, 2020 6:45 pm

Bon courage ! :wink: ... et tiens nous au jus ! :lol:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 245 invités